Перейти к публикации

daniska1982

Начинающие
  • Публикации

    4
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

О daniska1982

  • Звание
    Внимание! Новичок на форуме
  • День рождения 12.02.1982

Контакты

  • Откуда
    Бишкек Кыргызстан

Личные данные

  • Имя
    Денис
  • Пол
    Мужской
  • Машина
    surf 185
  1. господа, имею проблему на серфе 130 с 2лте, жидкость не поднимается в печку.. мотор при этом не греется, помпа в норме, проверял, рабочая по датчику 90 гр, шланг что с подачи, что собратки снимаешь и на хх они пустые, обороты даешь, еле еле поднимается ож в радиатор... что за на??? как бороться??
  2. схему нашел, спасибо тем кто ее создал, всю проводку прозвонил, вся звонится, питание приходит на комп, и при любом положении рычага и кнопки не уходит с компа. комп поменяли результата 0. по идее хоть один раз, система должна уйти в какой нибудь режим, а тут молчит зараза...
  3. Господа, а где можно найти распиновку проводов на разъеме блока управления мультимодом и какой провод под пузиком от раздатки к какому пину в фишке идет.(от 4 раннера мануал скачал, но там судя по всему о парттайме речь идет) Также интересно откуда идет питание на моторы раздатки и моста, мультимод на сюрфе 185 стоит поздний, с мотором на мосту и мотором раздатки нового образца.. Суть вот в чем, мотор раздатки был утоплен, прежним владельцем, естественно там все это дело замерзло, и контактная группа сильно съелась электрохимической коррозией, после чистки каки, восстановления контактной группы, оловом пролудили, прозвонки ее, и его проверки мотора (он при подаче питания из вне работает) был поставлен на место. И вот самое главное: независимо от положения датчиков на актюаторе, шестерни с пружинными контактами мотор не работает.. ( выставил шток в любое нравящяесе тебе положение, собрал все на место подсоединил разъемы и все останется в том положении в котором я его собрал, рычагом и кнопкой можно хоть затыркаться) питание не проверял.еще, так как пока незнаю откуда оно идет.. мост тоже не работает питания видимо тоже нет, на панели индикация вся моргает, мост жестко подключен, с моста механизм снимали проверяли, на коленке все работает....уже пробовал как описано на 8 стр. шток в среднее положение, ближний к раздатке датчик замыкаем штоком, шестерню в разрыв.. толку нет, потом пробовал по всякому.. тоже нет толку...Предохранитель в салоне целый, под капотом все целые, хотя там нет и на намека на мультимод...
  4. есть проблема с мультимодом, не правильно работает индикация.. светомузыка есть в любом положении раздатки... мотор работает..100% разбирал и проверял смотрел на его работу, была проблема с контактной группой, там два контакта скользящих отгнили, все восстановил и мультик заработал, а вот индикация не пришла в норму, датчики 2-4WD работают.. тоже проверял.. куда рыть и копать.
Яндекс.Метрика Индекс цитирования.
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.