Перейти к содержанию
Авторизация  
Alexandr25

Пропали тормоза

Рекомендуемые сообщения

  • Откуда: Приморский край
  • Машина: TLC 105

Всем привет. Имеем тлк105 2003г. Внезапно пропали тормоза. Проверка показала. Мотор исправен,кинул провод с аккумы жужжит тормоза появились. Цепь от уккумы до предохранителя на реле и мотор исправна. Нет сигнала на реле чтобы вкл мотор. 12в акума и реле есть. Где еще копануть??? Мож было у кого???

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Новосибирск
  • Машина: TLC 105 02г., Isuzu Trooper 91г.

Может датчик низкого давления в гидро аккуме сдох - он и запускает мотор насоса. В любом случае запускай самодиагностику тормозов - она довольно информативна.

Изменено пользователем Лексей

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Улан-Удэ
  • Машина: семь-восэм

у него две болячки: мотор и реле мотора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Приморский край
  • Машина: TLC 105

Нашёл гтц как мой только с сотки рабочий. Притулил рядом перекинул фишки вкл зажигание и он тоже не работает. 

11 минут назад, stass_03 сказал:

у него две болячки: мотор и реле мотора.

Реле мотора это какое???

Авс1 Авс2 ?????

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Улан-Удэ
  • Машина: семь-восэм

Не помню 7 лет прошло)) да поменяй все, они копейки стОят!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Приморский край
  • Машина: TLC 105

При вкл зажигания нет питания на управляющие контакты реле. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Новосибирск
  • Машина: TLC 105 02г., Isuzu Trooper 91г.

Питание на управление силового реле подаётся при срабатывании датчика низкого давления в ГА и отрубается при срабатывании датчика высокого давления в системе (около 200 очков). Попробуй самодиагностику. Она, конечно, не самая умная, но тем не менее. Только имей ввиду: когда неисправность ей не по зубам - начинает выдавать, что всему писец (датчикам давления, ГА и ещё чему то).

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: novosib
  • Машина: z22a
2 часа назад, Alexandr25 сказал:

Реле мотора это какое???

Авс1 Авс2 ?????

Оба. Мотором  управляют оба реле, оба подключены на плюс через один пред АВС№2 40А. напрямую к акуму, управляет этими релюшками эбу авс тоже напрямую. Эбу авс питается от трех предов, IGN 10A, ECU IG 15A, ABC№1 40А. Проверьте исправность этих предов, если в норме то дальше сканер или самодиагностика. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти
Авторизация  

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

Яндекс.Метрика Индекс цитирования.
×

Важная информация

Мы разместили cookie-файлы на вашем устройстве, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.