Перейти к публикации

Рекомендованные сообщения

  • Откуда: Томск
  • Машина: TOYOTA 4RUNNER II 1994г.в. RN135-GKMSSV 22R МКПП

Друзья! Пару дней назад установил  хабы AVM. Но при включении 4*4 с правой стороны стал доносится прерывистый глухой звук трущихся деталей. Я снял хаб, все осмотрел, хаб разобрал, криминала не обнаружил. Немного подсмазал трансмиссионкой. Ступица обслуживалась в прошлом году, менял подшипники, бронзовые втулки и сальники. Шрус HDK еще японский. Что это может быть? Я уже голову сломал. С простыми крышками такого звука не было.

P.S. И для эксперимента перекинул верхние части хабов. Звук так же исходил справа. Есть небольшая разница в осевом зазоре перемещения шруса, слева он посвободнее, но справа я бы не сказал что шрус зажат (1-1,5мм где то)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.