Перейти к публикации

Max3006

Пользователи
  • Публикации

    12
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Сообщения, опубликованные пользователем Max3006


  1. Всем здравствуйте!

     

    Выскочила ошибка С1736. Проводку с электриком прозвонили, вся целая. Центральный ГА - замкнуло электромагнитный клапан.

    Купил на разборе ЦГА. 

    Меняется он в сборе, ну или по крайней мере все так делали и делают. 

    Возник вопрос: можно ли поменять сам электромагнитный клапан???

    Фото прилагается

    1493880466988_bulletin.jpg


  2. Всем доброго времени суток! Сегодня выдался день. Собрался с женой и поехал на регулировку своей подвески.Для начала надо было найти яму с ровным (по уровню) полом, ям промерял больше десятка, за подъемник с салазками дерут дай бог. В Хабаровске походу проблема это. 

    На самой яме сделал замеры снаружи и внутри. Разбеги были от нормы но миллиметры. Подключил сканер, показал завал переда правого относительно левого на 15 мм. И торсион левый был значительно ниже подтянут чем правый. По давлению - в переднем контуре было 8,9 МПа (перед был очень жестким). Выровнял рег.болт левого торсиона в соответствии с правым. Потом по сканеру, опускаясь и поднимаясь после каждой подтяжки торсионов, вывел давление в переднем контуре на 6,9 МПа, что чуть выше нормы (по инструкции).Так и оставил. По высоте разбег между правой и левой стороной после регулировки давления уменьшился. Подкрутил тягу правого переднего датчика на подъем кузова, получил следующие данные:

    1. Левый перед -1мм

    2. Правый перед +1мм

    3. Зад -1мм

    Считаю что показатели в норме (+- 5 мм от ноля).

     

    Всем большое спасибо за советы, ссылки! Очень помогли. Вопрос мой я думаю закрыт, как и тема.

     

    P.S: Машин стал реально хорошо ехать. В руль и салон гораздо меньше передается.


  3. 46 минут назад, M@ks сказал:

    Если ты ставил новые датчики,  то д.б видеть,  что тяга на них фиксируется тонким пластиковыми стержнем,  который ломается после установки. И тяги всегда зафиксированы в одном и том же положении (отливка на заводе одинаковая для всех) и это положение,  что визуально,  что по различным приборам - середина.  Проверено так же на GX,  RX, Камри

    Согласен. Я свой задний датчик разобрал, почистил. Заварил крепление (отломано было, как раз из-за этого и упал). Установил, визуально выставил середину руками. Закрепил тягу... И зад встал как и раньше. По сканеру есть разбеги в высотах, и по давлению превышено немного (надо подкрутить торсионы). Дождусь солнца и отрегулирую на яме. 


  4. 2 часа назад, AZIAT сказал:

    потом  выставить показания  датчиков  в  0

    Спасибо! По ссылкам по несколько раз ходил. Только сейчас доходить стало. Вопрос: как поставить со сканером задний датчик в ноль?


  5. 15 часов назад, AZIAT сказал:

    Так у тебя  по датчику заднему  авто в  верхнем  положении , вот система и  скинула давление, чтобы  зад опустить . 

    Значит стоя в яме, открутить тягу заднего датчика и в ручную повернуть вал датчика до нужных показаний?? По другому оторвать зад от отбойников как?

    14 часов назад, AZIAT сказал:

    В природе не знаю , а в мануле все есть. 

    На форуме почему -то ссылки битые все, сколько не искал


  6. 18 минут назад, AZIAT сказал:

    Отрегулируй  датчики  и все  заработает как  надо . 

    Хорошо попробуем. В природе существует что то вроде спецификации (заводских показаний) этих датчиков? Заменять расстояния с рулеткой тоже походу придётся после настройки заднего датчика 


  7. Во вложении видно на каких датчиках нет давления.  Это задний датчик давления и на цга. В ту сторону вообще показывает по нулям. 

    35 минут назад, M@ks сказал:

     

    Серьёзно?  Все он покажет и обрыв на датчик,  и обрыв на стэпы,  и обрыв на ЦГА,  и обрыв на блок клапанов,  и на мотор... Продолжить? 


    Надо не просто почистить и собрать,  а поставить  все на место так,  как должно быть 

    Почистил, собрал.  Все выставил как было. Пару раз поднялся зад и потом намертво. Ощущение такое что с насоса не давит. Потому и показания по нулям


  8. Доброго всем времени суток!

    Прошу отнестись с пониманием к моей проблеме. И по возможности дать дельный совет. Тему создал т.к не нашел своих симптомов в поломке.

    После небольшого путешествия, по приезду домой, выгрузившись, неожиданно упала корма (зад) автомобиля на отбойники.

    Первоначальное курение форума натолкнуло на мысль о прочистке заднего датчика. Прочистил и собрал. Зад немного поподнимался, но при этом в любом положении всегда был ниже морды.

    Передняя часть авто отлично реагирует на различные положения гидроподвески, задняя нет (сейчас).

    Подключил машину к сканеру (фото прилагается): никаких ошибок не найдено (хотя если ошибки в проводке, то я думаю ошибка бы светилась).

    Насторожило отсутствие давления на двух датчиках, они ничего не показывают, хотя перед вроде бы давит.

    PS: Насос стал вяло работать. До поломки бодро качал.

          Пару недель назад заменил жижу.

     

    Буду благодарен за помощь!

     

     

     

    верх.jpg

    низ.jpg

    середина.jpg

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.