Перейти к публикации

Alex-dh

Пользователи
  • Публикации

    10
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Репутация

0 Норма

О Alex-dh

  • Звание
    Внимание! Новичок на форуме
  • День рождения 04.09.1992

Контакты

  • Откуда
    Новокузнецк

Личные данные

  • Имя
    Алексей
  • Пол
    Мужской
  • Машина
    Uzj100 03

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. Проверил сейчас провода массы на правой гбц, все нормально там, открутил, повторно закрутил, ржавчины и окислов нет, все отлично. Вообще автомобиль не ржавый и все болтики откручиваются и прикручиваются, проблем с массами не должно быть, но я всеже проверил все соединения доступные, открутил, закрутил и тд, конечно же ничего не изменилось. Сигнализаторщикам показать не удается , т.к. у них сейчас идет сезон и заниматься такой фигней они не хотят... как будто ябы им не заплатил за это.
  2. Ну чтож, свозил автомобиль на диагностику к диагностам, сказали - клапана нужно регилировать, вывод сделали по тестам осциллографа, и почти убедили меня в этом, но ябы все понял, еслибы на автозапуска она работала так же... Измерил напряжение на мозгах игсв, бм+, разница с сигой и от ключа в 0.2вольта в большую сторону от ключа. Пока так и не понял что это и из за чего это
  3. А разве датчик распредвала чек не зажжет если будет отключен?
  4. Вообщем сегодня проверил все трубочки., снял патрубок выпускной - проверил на предмет чего то в дросселе, снял ремень навесного даже, изменений нет, клеммы скидывал - не помогло. Пропшикал карблинером все возможные места подсосов, нет рейкции, какой то телефонный сканер подключали к диагностики, ошибок не выдало.) Пока не могу понять в чем может быть причина, может дроссель сам по себе мозги крутит, другого подкинуть нет
  5. Сканеров нет, раньше не было проблем с тойотами) Ещё сегодня прислушался, работает когда автомобиль, под капотом дроссель щёлкает туда сюда, видимо либо парит мозг либо адаптируется к чему то, не понятно
  6. Кондиционер проверил сразу же, все отключено, пробовал даже печку и свет отключать, не помогает. Проехал уже 70км за 2 дня, пока не помогло, видео работы не могу выложить сюда, не входит
  7. Добрый день, вопрос, чтобы не заводить тему. Машина крузер 100, 03г бензин Вольтметр на холодную вроде всегда работает, на горячую иногда (большую часть) не работает, те если запускаю машину на холодную - в стрелки поднимаются, заводишь - работает. На горячую - ключ поворачивает, все стрелки работают, вольтметр лежит - заводишь, не поднимается Снимал приборку, визуально все хорошо, поставил обратно - тоже самое Но если завести машину и он заработал, он будет всегда работать, до того момента пока не заглушить. Может быть там какое то реле парит мозг при запуске? Или как работает этот вольтметр? Цешкой все проверил, зарядка есть во всех случаях, всегда одинаковые показания 14.1-14.3 на хх

Change privacy settings
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.