Перейти к публикации

Карел1991

Пользователи
  • Публикации

    12
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Репутация

0 Норма

О Карел1991

  • Звание
    Внимание! Новичок на форуме
  • День рождения 06.07.1991

Контакты

  • Откуда
    Петрозаводск

Личные данные

  • Имя
    Дмитрий
  • Пол
    Мужской
  • Машина
    LC200

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. кому помогло? если нюансы по переустановке кардана?
  2. в общем, переустановили с топливного бака, проблема не ушла, предполагаю что либо датчик наружной температуры влияет, так как он изменяет свои показания в процессе работы ПП, либо как отметил@lexey76 датчик температуры охлаждающей жидкости
  3. @Al-Is Вы утверждаете, а не знаете ситуации, как так? ставил в терамобиле, они единственные официалы тут, аккумы новые, им неделя, и да двигатель не прогревается за 20 минут до 40 градусов, даже при -5. аккумы новые, крутит норм, дело в том еще раз, что машина заводится, но обороты 300!!! и стартер с работы не выключается и продолжает крутить (буд-то залипает) пока не выйдет на 600 оборотов. Всем вообщем спасибо, прилечу в четверг с командировки, сразу к ним, потом отпишусь о результате.
  4. @Morozz да я же говорю тут спецы такие в целом в Петрозаводске, что нужно чуть ли не тех.карту им расписывать любой операции
  5. я тоже так думаю, т.к сепаратор стоит с 2м шланга, но!!!! сегодня утром специально лягухой качнул пока тугой не стала, все так же((
  6. @Bolomut да 200ка, дело в том в что в Петрозаводске спецы просто ппц, им бы хоть подсказать куда лезть, хотя они тут единственные официальные дилеры вебасты
  7. да 200ка, дело в том в что в Петрозаводске спецы просто ппц, им бы хоть подсказать куда лезть, хотя они тут единственные официальные дилеры вебасты
  8. @Bolomut как только поставили отопитель, проверял включение на работающем двигателе, после этого 4 утра подряд при работе вебасты в течении 30 минут, пуск именно как описал
  9. Дорогие друзья, посоветуйте что может быть, установил неделю назад webasto thermo Top comfort+ 5кВт с подключением к климоту, утром при прогреве в 30 минут ( температура на улице -5,-10), садишься в машину, тепло, нажимаешь на кнопку СТАРТ машина схватывает, обороты маленькие, (200-300) стратер крутит дальше, панель приборов при этом не горит, после 5-6 секунд только выходит на обороты хх.
  10. такая же проблема возникла сегодня, едет будто в натяг, грешу на датчик расхода воздуха
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.