Перейти к публикации

Иван86

Начинающие
  • Публикации

    9
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Репутация

0 Норма

О Иван86

  • Звание
    Внимание! Новичок на форуме
  • День рождения 11.12.1986

Контакты

  • Откуда
    Aktau

Личные данные

  • Имя
    Ivan
  • Пол
    Мужской
  • Машина
    Toyota
  1. Был уверен что не блоки вышли из строя, так как КЗ не было, а вот провод повредить вполне могли который скорее всего какой нибудь импульсный...
  2. Вообщем после долгих мучений починилось. Долго мучил все блоки на прозвоны, сигналы и тд, вытащил обшивки, снял буфер, и хотел было уже распутывать провода и смотреть каждый провод на наличие заломов и повреждений но вуаля подергал провода и думаю дай как проверю, херакс, и заработало как положено, дёргал дрыгал эту косу все работает. До этого на сканера показывали ошибки, перед тем как лезть в косу опять подключил ошибок ноль, но вроде не работало, не проверял, полез в косу и заработало. Начал сборку, собрал всю жопу, думал опять не будет работать, РАБОТААЕЕЕЕЕТ!!!!
  3. Фишка сидит на месте, прозваниваю, все идёт на него, и плюсы и минусы. Нижние провода на этой же фишка, синий голубой черный и коричневый когда прозваниваешь контролькой сигнала нет а нажимаешь на пульте открытие багажника или с салона то сигнал этот блок приходит. Хз что не так то.....😢
  4. Подскажите какой именно за бардачком блок? Прозвонил на моторе фишку все вроде норм. Грешу на тот который именно под бардачком, может когда собирал фишку не посадил или хуже чего обрыв проводка, вот и хочу узнать какой именно датчик и как он гад выглядит?
  5. В итоге кто подскажет где все эти блоки по ошибкам которые выходят?
  6. Боковые датчики на самой двери так же в порядке, датчик прижаты что ли. Еще заметил такую особенность, когда на самой двери нажимаешь кнопку она закрывается и тут же нажимаешь ее же она должна открывать, так вот при открытии срабатывает как будто ошибка пищит и открывается с дерганием.
  7. Всех приветствую, такая проблема. Машина TLC200 2012год, пришла она ко мне в полностью разобранном состоянии, ничего не было (датчики, печка и тд), все собрал на место, все работало, замки задней двери открываются и закрываются, с салона тоже открывает и закрывает багажник, снаружи тоже все открывает и с брелока также открывался багажник, всю систему проверил все работает. Приступил значит к финальной сборке, докрутил на место торпедо, поставил мафон, собрал все что идёт к панели , ковролин на место, потолок, обшивки задние вообще собрал салон. Подключил клеммы и вуаля... все работает на удивление, закрыл нижнюю дверь ‐ притянуло, прикрыл верхнюю крышку - притянуло, а открывать не фурычит, нажимаю с брелока открытие багажника никакого эффекта, иду в салон, кнопки также не реагируют. Лезу в багажник открываю принудительно верх, потом низ, прикрываю низ ‐затягивает, нажимаю верхнюю кнопку, крышку отпускает, значит мотор работает. Вызываю электрика с Toyota centra, прозваниваем багажник целиком все фишки, кнопки блоки везде есть питание, но открывать не хочет не в какую. Повторюсь еще раз, с салона, с пульта и с кнопки снаружи никаких писков щелчком нет, реакции на открытие ноль, на закрытие работает только снаружи если закрываешь, с салона реакции на кнопки и пульт ноль. Через комп удалось найти такие ошибки, нет связи с задней дверью, задний распределительный блок body4, и передний контроллер body5. Если получится прикреплю изображение ОЧЕНЬ ПРОШУ ПОМОЩИ. Если кто знает где они хотябы находятся, или как выглядят подскажите пожалуйста!!!!
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.