Перейти к публикации

Vladislav228

Читатели
  • Публикации

    1
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Репутация

0 Норма

О Vladislav228

  • Звание
    Внимание! Новичок на форуме
  • День рождения 04.05.1976

Контакты

  • Откуда
    Краснодар

Личные данные

  • Имя
    Владислав
  • Пол
    Мужской
  • Машина
    Toyota Land Cruiser 200
  1. Всем здравствуйте! Кто сможет мне помочь найти причину глюка в машине? Не реагирует кнопка Start/Stop. Машина может ездить без глюков два-три дня, а потом когда я хочу ее завести , кнопка Start/Stop не реагирует на нажатие , при нажатии педали тормоза кнопка не загорается ни зеленым ни красным цветом. Полностью не включается зажигание, хотя центральный замок работает , в общем , все что должно работать без зажигания , все работает. Никаких ошибок не высвечивается. Снимаю клемы аккумулятора на 20 минут , машина заводится и работает без ошибок. Может работать опять день-два и проблема повторяется . А в последнее время после снятия клем акб. проблема может остаться , и только после двух трех раз снятия клем машина заводится как ни в чем не бывало. Диагностика ничего не показывает. До этого стоял магнитофон "Тесла" , винили его , купил оригинальную магнитолу , поставил ее , но проблема все равно осталась, сигнализацию тоже менял , но результатов не дало. Еще в машине стоит Вебасто , но она отключена от питания , какие то с ней проблемы . Что делать , не знаю... Был у многих электриков , никто помочь не может. Причина не известна. Жду помощи...
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.