Перейти к публикации
XGhosT

Не включается ADD

Рекомендованные сообщения

  • Откуда: Москва
  • Машина: Вагончик на колесах

Ох лентяи blush.gif

Поиск для чего дан

Именно актуатор снимаеться БЕЗ РАЗДАТКИ

Если его слышно хоть чутка возможно что стерся стержень направляющий

Снимать и еще раз снимать . ПОтом посмотрю толком тему постараюсь помочь

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Ю-Сахалинск
  • Машина: HiLux Surf 185 KZT 96г.

http://www.land-cruiser.ru/Forum/index.php...%F3%E0%F2%EE%F0

Посмотри здесь, может поможет. Актуатор прекрастно крутится на валу, вокруг раздатки, если открутить три болта крепления. Поэтому легко разбирается не снимая его.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: TLC80, ВАЗ 2101, Аэрография :-)
один датчик скоросити. на раздатке. У тебя привод тросиком или електроникой ?

275078[/snapback]

электронный спидометр. вот и складывается у меня впечатление что их 2 blink.gif

275096[/snapback]

не два их а один. При скорости выше 8км-ч идёт ещё проверка датчика температуры масла в переднем мосту. Если он не ок, будет тебе "бип-бип-бип" и включение только когда остановишься.

смотри проводку до датчика и сам датчик температуры. временно попробуй повесить резистор...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: TLC80, ВАЗ 2101, Аэрография :-)

Моя эпопея с ADD вроде бы закончилась. Сегодня перековырял всё, всё перепроверил.

У себя обнаружил следующие косяки:

1. "Красный" клапан всегда давал вакуум. Продул его в разных направлениях...вроде отпустило :-)

2. "Синий" не включался. Тоже самое...

продул все трубки... прочистил - вроде ок, а не работает.

Сдёргивая трубку от самой мембраны случайно обнаружил микротрещину...

Теперь всё работает :-)

К стати про актуатор - у меня он по идее нормально сдёргивается. Судя по мануалу на сурфы стаавили 4 типа раздаток. Какая у меня ХЗ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: TLC80, ВАЗ 2101, Аэрография :-)

2Scout: слууушай, а у тебя раздатка не на декстроне работает? Там кажется ещё один датчик есть (по мануалу...)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Челябинск
  • Машина: Toyota 4runner 2008 Sport edition
2Scout: слууушай, а у тебя раздатка не на декстроне работает? Там кажется ещё один датчик есть (по мануалу...)

276188[/snapback]

у меня коробка А343Н по индексу видать что коробка с раздаткой раздельная, когда сливал так и не понял что там было раньше, сейчас залито трансмисионка 75W90, и самое интересное 4вд пропало не мгновенно а постепенно сначала со 2 го раза включалось, потом с 5, а теперь только со стоячего,

снимал переднюю вилку все ок,

внешне проверял все провода и трубки все ок

прозванивал контролер 4вд все ок

поменял датчик температуры моста ничего не изменилось.

куда еще рыть, когда нажимаешь на стоячей все работает тютелька в тютельку ph34r.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: TLC80, ВАЗ 2101, Аэрография :-)

а к термо датчику подходит хоть напруга ? :-)

А то датчик то есть а провода мож оборвались где нить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Челябинск
  • Машина: Toyota 4runner 2008 Sport edition
а к термо датчику подходит хоть напруга ? :-)

А то датчик то есть а провода мож оборвались где нить

276256[/snapback]

Напрягу снизу не мерил, пока не успел времени все могу выбрать.

с ямы провода все просматривал вроде все ок.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: TLC80, ВАЗ 2101, Аэрография :-)

Ну так мерь - а то лечить по фотографии :-)

У меня по тому году отгнил после мойки в моторном жгуте провод датчика скорости. я тоже доооолго искал причину...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Челябинск
  • Машина: Toyota 4runner 2008 Sport edition

на днях видимо полезу, как раз солнышко у нас вернулось, и можно поковырять.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Санкт-Петербург
  • Машина: Hilux Surf, 2L-TE
http://www.land-cruiser.ru/Forum/index.php...%F3%E0%F2%EE%F0

Посмотри здесь, может поможет. Актуатор прекрастно крутится на валу, вокруг раздатки, если открутить три болта крепления. Поэтому легко разбирается не снимая его.

275747[/snapback]

Спасибо Александр. Я знал, что кто-то обязательно когда-то ковырял это чудо.

Точно, ведь актюатор можно развернуть вокруг. Да и шестерню с контактами я вытаскивал, а затолкал наверное не так как надо и замыкаются контакты не вовремя и комп раньше времени вырубает движок - не дотягивает до захвата шестерни.

Спасибо открыл глазищи мне blink.gif ...

Полезу ковырять smile.gif

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.