Перейти к публикации
Rinchin

Не работает блок управления зеркалами TLC100 2006 1hd-fte

Рекомендованные сообщения

  • Откуда: Улан-Удэ
  • Машина: Land Cruiser 100 1HD-FTE

Перестал работать блок управления зеркалами TLC100 2006 1hd-fte

Не двигаются зеркала (в любом направлении, и левое и правое), но работает кнопка складывания зеркал

 

Долго искал инфу какой предохранитель отвечает за работу блока, но так и не нашел...

Подскажите какой пред и где расположен?

 

Изменено пользователем Rinchin

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Нижний Новгород
  • Машина: Машина
3 часа назад, Rinchin сказал:

Долго искал инфу какой предохранитель отвечает за работу блока, но так и не нашел...

Искал методом научного тыка или по эл.схемам?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Улан-Удэ
  • Машина: Land Cruiser 100 1HD-FTE

И так и так

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Нижний Новгород
  • Машина: Машина
4 часа назад, Rinchin сказал:

И так и так

Ты хочешь сказать, что предохранители, указанные на эл.схеме отсутствуют в авто или на эл.схеме не указаны предохранители?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Улан-Удэ
  • Машина: Land Cruiser 100 1HD-FTE

Да, на эл.схеме что не могу найти пред отвечающий именно за блок управлениями зеркалами... по крайней мере по названию

я так понимаю что может быть групповой предохранитель быть типа "acc" (проверил - живой)

либо в сочетании с еще каким то?

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Нижний Новгород
  • Машина: Машина

Если в электросхемах не видете раздел посвящённый именно управлению зеркалами, то лучше обратиться к автоэлектрику.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: ЗамкаДие 40-к вёрст на юг
  • Машина: Уаз.мотор мерседес дизель 177лс,кпп ТLC78 , TLC 100 4.2 Td 2005

Была такая проблема, ищите в жгуте под резинкой водительской двери, там тонкие провода, в них косяк,у меня три провода были оборваны и пару для верности починил

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Улан-Удэ
  • Машина: Land Cruiser 100 1HD-FTE
5 часов назад, Irbis50 сказал:

Была такая проблема, ищите в жгуте под резинкой водительской двери, там тонкие провода, в них косяк,у меня три провода были оборваны и пару для верности починил

Спасибо за информацию... буду смотреть

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.