Перейти к публикации

pleep

Давно не был на форуме
  • Публикации

    22
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

О pleep

  • Звание
    Тойото4х4Вод

Личные данные

  • Имя
    Алексей
  • Машина
    Toyota Land Cruiser 80, 1-hd-t, МКП
  1. Казалось бы что может быть банальнее, пропал свет в салоне, магнитоле, часах, прикуривателе... Предыстория кароч... решил привести в порядок проводку под торпедой и заодно подключить музыку (колонки новые)... вообщем подключил я их и сидел слушал почти на максимальной громкости почти час и все пропало резко и неожиданно ) Сразу полез в блок предохранителей в салоне "fog", все целые блин. Потом полез под капот "dome" и опять все целые, как так Еще десять раз проверил все предохранители и там и там, многое просто заменил на новые хотя они были нормальные Питание есть, машина заводится, головной свет есть, поворотки есть. Теперь что подозрительно... в БП салоне где предохранитель fog сам предохранитель немного поплавился но контакт норм, под капотом dome который вместо 10ам стояло 30ам В чем проблема как думаете? И что плавится следующее после предохранителей? ) Спасибо.
  2. Здрасте всем! Авто ТЛК 80, 1hd-t, мкпп H151, 1994 г.в. full-time Проблема в следующем - после замены сцепления появились шумы в коробке (ну с этим разберусь в будущем, было много тем тут) но наряду с шумом в коробке появилась вибрация по всему кузову и разгон как бы толчками идет, именно на четвертой передаче на низких оборотах (допустим еду 35-40 км.ч. втыкаю четвертую обороты где-то 1100, и вибрация продолжается пока не наберу 1300-1500 об., как то так), проблема в коробке или все же? Есть еще проблема на ходу при переключении передач (при выжиме сцепления) появляется звонкий металлический стук, кардан - крестовины? Есть еще проблема)... при повороте руля до упора именно налево и движении, стучит в левом колесе, шрус? я так и подумал и заменил его но не тут то было... звук не пропал, а вчера скатался в поселок недалеко, и после этого стук стал громче... подшипники не? и могут ли они стучать именно при вывернутых колесах? и прямо никаких звуков нету... Спасибо заранее!
  3. Извините что так поздно... Проблема была в клеммах, не все провода затянул до конца... Проверил и затянул контакты, зарядил аккумы - завелся без проблем Всем спасибо за советы
  4. так если аккумуляторы посаженные... просто стартер не крутит либо медленно крутить... а так зажигаение даешь сразу сам стартер трещать (очень громко трещать=)) начинает, и если долго так крутить время от времени чо то пытается схватить, машина дернется разок но не хватает чтобы завестись... 1 аккум совершенно новый, 2 старый в глазок видно зеленый цвет наклейка на аккуме гласит что это хорошо =) Вообщем попробую тупо зарядить аккумуляторы
  5. а стучит из за того что не до конца выдвигается шестерня? или вообще не выдвигается?
  6. Здраствуйте всем! Авто ТЛК 80, 1HD-T, 94 г., МКП, 24в Проблема такая... при попытке завести машину сам стартер трещит (скорее даже стучит достаточно громко) но авто незаводит Как все начиналось... тупо разрядился аккум, стартер вообще не крутил... так как один аккум был изрядно подуставший решил его заменить... после замены 1-го стартер начал крутить с треском Снял значит стартер, проверил выдвигается ли "бендикс" или как там его (выдвигающаяся шестерня которая крутит маховик)... выдвигается (точнее сказать выдвигался) воткнул его обратно все так же трещит Ну подумал заменюка стартер, купил значит новый ставлю его и... нифига только тотже треск Еще раз решил проверить выдвигается ли шестерня, проверяю оба и ни один не выдвигается (что за фигня), если помочь рукой чуток потянуть то вылетает сразу... -На маховике зубья в порядке ничего не слизано и на вид все хорошо -Машину с толкача заводил все работает ровно, весь день ездил Вообщем какбыть?
  7. кароче купил я транзистор, впаял его и... всеравно скорости не переключаются, блин уже тепло на улице... а в салоне жара, еще и шум вентилятора напрягать начал... как быть же
  8. у меня такая же проблема... только это проявляется всегда и на любой скорости, плюс ко всему еще и педаль сама бьет... тоже в суппортах проблема думаете?
  9. Я понял... купить транзистор и впаять обратно и все =) Спасибо
  10. Да... у меня все не так как на картинке, на приборке печки есть кнопка AUTO ВИН - HDJ81-0035762
  11. Я в электрике ваще мало чего понимаю... Транзистор Резистор или как там их =) Вот тот транзистор (или резистор =)) который на фото был припаян к плате (сейчас немогу сфотать)... И тестера нету на руках =( прозвонить немогу Кароче скорее всего дело в нем да?
  12. Разобрал... вытащил во это... Это транзистор? В нем находится реле которое надо припаять? Почемуто мне показалось что он не разбирается
  13. Ну вот эта деталь на фото стоит в коробе где радиатор печки... с другой стороны у него что то типо датчика реле чтоли, металлическая
  14. Мне бы номер этой детали... или где он находится этот резистор написать, а лучше картинкой показать
  15. Здраствуйте... В поиске пытался искать чесно ненашол =)однако когдато гдето видел такую тему Проблема... неработают скорости вентилятора печки, только положение OFF либо MAX Знаю что какойто датчик отвечает за скорости... Разобрал половину торпеды... и кажется нашол... Насчет разобрал пол торпеды я пошутил конечно =) номер детальки гласит - 077800-0021 - вбил в экзист цену выдал 5000 руб. "Amplifier assy, cooler stabilizer" это он? и я так понял экзист 2 детали вместе выдает? и не много ли за один датчик 5000 отдавать? а самый главный вопрос... чо починить запаять чтобы он работал? Спасибо!
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.