Перейти к публикации

барракуда

Пользователи
  • Публикации

    34
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Репутация

0 Норма

О барракуда

  • Звание
    Тойото4х4Вод
  • День рождения 12.04.1984

Контакты

  • Откуда
    Забайкалье

Личные данные

  • Имя
    Николай
  • Пол
    Мужской
  • Машина
    lexus

Посетители профиля

Блок посетителей профиля отключен и не будет отображаться другим пользователям

  1. насчет промывки согласен, сам менял антифриз после старого хозяина, но прихожу к такому выводу, что перед заменой надо всю систему промывать. https://www.youtube.com/watch?v=4FOVtpq8mG0
  2. у меня на 7500 загорается. америкос
  3. Гайки с границей закручиваются, и судя по новостям путешествовать будем снова по нашей необъятной. Сделал фильм о термальных источниках и других интересных местах озера Байкал. По техническим причинам видео не встраивается, поэтому оставляю ссылки на две части фильма. https://www.youtube.com/watch?v=_KA34HCcGlI&t=7s https://www.youtube.com/watch?v=Co3YP5Rzjfc&t=1s
  4. ну лично у меня передний моросил, морду задирал, а зад опускал как не парадоксально . Так что диагностика в первую очередь!
  5. Возможно пружины просели или датчик сбился, не обязательно задний. Надо диагностировать и параметры смотреть. Потом настройку делать. Тут более менее ясно показано как делать
  6. за трос, учесть что деталь супер элементарная -это дорого! который вдоль моста идет. Судя по комментариям, от других авто не подходит...
  7. возник вопрос по аналогу троса ручника, т.к оригинал за трешку стоит ( как то многовато для обычного троса) а голимый кинай не охото. Подходит ли от других каких либо автомобилей? есть у кого практика?
  8. возник такой вопрос. согласно мануалу делаю проверку реле. Т.к не указано какое должно быть сопротивление, то ставлю тестер на прозвонку. Контакт 3-4 пищит и показывает цифру "1". контакт 1-2 молчит но показывает цифру "104". Это значит что реле не исправно?
  9. дабы не плодить темы напишу тут... У меня не работает антизанос и курсовая устойчивость. Включаю зажигание, пинтограммы авто в заносе и обе vsc загораются и тухнут и через пару секунд загораются обе vsc. Сначало думал из за удаленного vgrs, но случайно залес в блок abs и увидел обгоревший элемент. Вопрос следующий: есть ли у кого схема блока или можете пожалуйста сфотографировать свой. Проблемные места обведены на фото , блок находится в ногах под рулем. Автомобиль lx470
  10. Здравствуйте. Возник вопрос- как разобрать для проверки монтажный блок предохранителей, который находится в салоне. Причина вопроса возника из за поиска утечки тока. В среднем утечка составляет 0.25-0,80 мА. если вставляю ключ в замок зажигания и поворачиваю в on, то потребление увеличивается до 3-4А. притом что при повороте ключа слышно как щелкает реле в блоке (подозреваю что туда попадала вода закоротила или окислила чего. (магнитола и усилок исключены). Притом отключая штекера различные в блоке, только при отключении их, потребление падает до нормы 0,04...0,05мА.
  11. Здравствуйте. дабы не плодить ткмы, напишу тут. При поиске утечки тока лазил в районе бардачка. Попытался с помощью нюхача отследить ток путем вставки вместо предохранителя gi2, отключал различные штекера. Итог после этого загорелись ABS И BRAKE. При скане вылезли ошибки 0210, 0215, 0278, 1223, 1239, 1242, 1253, 1254, 1291, 1336, 1340. Врезультате чего вопрос. 1. штекера задних датчиков идут в салоне или под днищем. 2. где идет провод питания ig2/ 3. какая может быть причина не работы аварийного зумера. 4 ести ли реле какие еще кроме реле в блоке бредохранителей. (реле все проверил...рабочие, блок управления на тормазах звонится. Мотор абс работает.
  12. Подскажите пожалуйста, где стоит блок (реле) вежливой подсветки на lx470?
  13. продолжая поиск утечки дошел до багажника. Отключив все штекера в отсеке домкрата потребление упало до 70-90 ма (постоянно плавает). В итоге разобрав верхнию дверь багажника начал эксперементировать с замком. В среднем у меня показывает потребление от 150 до 350 ма. отключаю штекер замка, падает до 150. Ладно, опять отключаю от акума. имитирую закрытый замок (язычек поворачиваю отверткой) подключаю к акуму- показания 70-90ма. Произвожу открытие замка-происходит скачек аж до 500 ма, притом вежливая подсветка (подсветка днища и порогов, а так же ног) отключена штекерами (район домкрата). и светится только лампочка открытык дверей на панеле приборов и подсветка замка зажигания. отключаю штекер замока и потребление падает да 150-190ма и продолжает держатся пока заново не обнулю за счет отключения от акб. Автомобиль lx470 американец (подсветка штатная). Какие могут быть мысли?
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.