Перейти к публикации
Al-Is

Легкий руль на большой скорости

Рекомендованные сообщения

  • Откуда: Петрозаводск
  • Машина: TLC200 4.5TD

Последние пару месяцев стал замечать, что с ростом скорости усилие на руле не растет, на скоростях больше 100 руль неприятно легок. Понимаю, что там какой то клапан или устройство. которое должно увеличивать усилие с ростом скорости, вышло из строя.

Ну и впорос-что, где и сколько?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: TLC 80VX 1HDFT, мкпп, 3 блокировки, 4", 35е катки, обвес

тоже интересен данный момент...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Украина, г.Запорожье
  • Машина: TLC 80 VX (1HD-FT), +2" Влад Питер, 285/75/16, Koni Heavy Track, 3 блокировки, штатная лебеда, ксенон от fOX'a, ксенон ПТФ, ксенон задний ход

ИМХО лишний геморой себе придумываешь... Если руль все время легкий, значит клапан давление масла от насоса не прикрывает, работает все в штатном безклапанном режиме, вроде так, хуже было бы если он все время тугой был... Я бы восстанавливал только если бы кто-нить подарил рабочий клапан... Тем более лишняя электрика в наших машинах не гуд ИМХО!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Петрозаводск
  • Машина: TLC200 4.5TD

По колхозу ездить норм, но на скоростях за 100 немного теряется связь с дорогой, что уже напрягает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

С учетом того, что клапан работает, питание на него по идее приходит. Как предположение - наверное должен быть какой-то контроллер этог клапана, который получает управляющий сигнал от спидометра. Если сигнал от спидометра потерялся (проводка, разъемы), то еонтроллер не видит скорость и не закрывает клапан на скорости.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: tbilisi.georgia
  • Машина: toyota land cruiser, FZJ80, 1995, 4500cc

у мения тоже такая проблема :( где искать проблему ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.