Перейти к публикации

Рекомендованные сообщения

  • Откуда: Санкт-Петербург
  • Машина: Toyota 4runner VZN 130, 3VZE, 91г.р.

С утра не завёлся…крутил, “искрил”, перемычку в разъём ставил…акум сел.

Зарядился - почему-то не горит пиктограмма двигателя при включенном зажигании, проверил предохранители -норма, в остальном без изменений, полез дальше, на разъём насоса, при кручении стартера, ничего не приходит. Предохранитель и реле EFI в порядке.

Где искать дальше?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва ; Истра
  • Машина: 4RUNER стал кз-т

в насосе. вместо него, поставь лампочку.горит пипец насосу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Санкт-Петербург
  • Машина: Toyota 4runner VZN 130, 3VZE, 91г.р.
на разъём насоса, при кручении стартера, ничего не приходит
!!! Насос в порядке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Орел
  • Машина: Toyota 4Runner 3мяу 130 (90 г.), МКПП, 33" лифт подвески, лифт 2,5", силовой передний

посмотри все предохранители. Не горящий джекичан говорит о том,что где-то трабл в проводке или в соединении.

Изменено пользователем diskmaster

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сочи
  • Машина: Surf, 3VZ-E,мкпп,мосты и 35е тапки, TLC200 путешественник

Предохлики Ефишные, и Ам1, Ам2...Сигналка.?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Ковров Владимирская область
  • Машина: Hilux Surf 1991 130 LN 2L-TE TD AT,,Yamaha TDM 850-2

смотри сигналку если есть, у меня так было, массовый провод отходил от сигналки

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Рязань, Московский район.
  • Машина: T4R (130,3VZE(кап.12), бодик 2",33" STT,mj-300,силовой обвес

реле топливного насоса(над мозгами на кронштейне внутри стойки), главное реле системы впрыска топлива(блок реле №2), выключатель топливного насоса(в расходомере воздуха). чаще всего релюха насоса умирает или ДМРВ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сочи
  • Машина: Surf, 3VZ-E,мкпп,мосты и 35е тапки, TLC200 путешественник

реле топливного насоса(над мозгами на кронштейне внутри стойки), главное реле системы впрыска топлива(блок реле №2), выключатель топливного насоса(в расходомере воздуха). чаще всего релюха насоса умирает или ДМРВ

Прежде чем давать советы внимательно читаем

С утра не завёлся…крутил, “искрил”, перемычку в разъём ставил…акум сел.

Зарядился - почему-то не горит пиктограмма двигателя при включенном зажигании, проверил предохранители -норма, в остальном без изменений, полез дальше, на разъём насоса, при кручении стартера, ничего не приходит. Предохранитель и реле EFI в порядке.

Где искать дальше?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Рязань, Московский район.
  • Машина: T4R (130,3VZE(кап.12), бодик 2",33" STT,mj-300,силовой обвес

ТО: NazareT :

..... на разъём насоса, при кручении стартера, ничего не приходит. Предохранитель и реле EFI в порядке.

Где искать дальше?

внимательно читаю! каков вопрос-таков ответ. особенно так как написано - чего у него не происходит? стартер не крутит или насос не работает? я указал не одно реле, а два+ДМРВ, а если стартер не крутит то надо проверять силовые цепи и проводочек управления на стартере, там просто фишка могла соскочить. электрика - наука о контактах. и кстати о ЧЕКе, может правда просто лампочка не горит? :laugh: Изменено пользователем LEVша

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Самара, спуск Л-Шмидта
  • Машина: Toyota Hilux Surf ,130, 2L-TE (скоро заменю на другой), АКПП-SMT, лифт подвески, BFG-AT-KO и Forward Safari 500

проверить лампочку на панели 10 минут , провести опрос ЭБУ, если не отзывается- значит проверять его питание , если питание есть- снимать вскрывать смотреть дорожки/ кандюки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Алматы. ЗаБКАДыш
  • Машина: 4runner3VZE Крокодильчик

если донор есть можно попробовать ЭБУ перекинуть. Судя по описанию - трабла именно в ЭБУ. Смотреть питание на ЭБу, ну и вскрывать сам блок и проверять его

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Санкт-Петербург
  • Машина: Toyota 4runner VZN 130, 3VZE, 91г.р.

Ещё раз спасибо за советы.

Дальше коротко – подтяжка всех соединений массовых проводов, шевеление разъёмов сигналки, ЭБУ, реле и т.д… в результате появились пиктограммы чека и акума, и вот оно счастье. К сожалению, точную причину выяснить не удалось, больше всего похоже на трабл сигнализации, а пока, с утра, в штатном режиме - всё работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.