Акимыч

подключение полного привода

    9 сообщений в этой теме Последний ответ

    Не могу понять как подключается полный привод. Кнопку нажимаю, ничего на табло не горит, автоматом тоже ничего не включается. У нас гололёд начался, а ни как не могу понять как он работает. Такое ощущение что на переднеприводной балалайке езжу. Машину купил в мае месяце. По песку ездил всё гуд, оба моста гребли, а сейчас ну вааще тоска. На 105 ке со светофора ухожу, чувствуется сцепление с дорогой, а тут фигня какая то. Подскажите кто может. Авто 12 года, пробег 73 тыс.  2.0 литра, резина Нокия Хаккапелита 4, от прежнего хозяина осталась. Все шипы на месте, состояние гуд,  говорит зимой больше стояла.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    Какая машина то хоть?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    А год какой? Поколение? Разные системы полного привода у них.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    14 минуты назад, VADUS сказал:

    А год какой? Поколение? Разные системы полного привода у них.

    я же выше написал. поколение не знаю

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    12 год - это AWD, подключаемые задние колеса по средствам электромуфты - говно короче. Вероятно, что либо датчики какие-то глючат, либо привод муфты неисправен, либо сама муфта (фрикционы или что там еще в ней - точно не знаю). Попробуй для начала считать коды ошибок - вдруг датчики, тогда повезло. А вообще,в нормальном состоянии это фактически и есть переднеприводный автомобиль (пока нету пробуксовки). Так что может быть у тебя вообще всё в порядке. С фуллтаймом 105-ки эту дешевку можешь даже не сравнивать.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    машина жены. Я на ней так чуть езжу. Вчера заставил её газ в пол на гололёде, а сам стоял смотрел. Работает оказывается, сначала перед, после зад хватает. На 105  привык к другому стилю езды. Девчачья машина, вот девочки пусть и ездят.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    26 минут назад, Акимыч сказал:

    Работает оказывается, сначала перед, после зад хватает.

    Всё верно, так и должно работать на этом новом Рафике.

    27 минут назад, Акимыч сказал:

    На 105  привык к другому стилю езды.

    А 105-ка всегда на каждое колесо подаёт 25% момента от мотора.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    В 19 Октябрь 2017 г. в 16:32, Акимыч сказал:

    Кнопку нажимаю, ничего на табло не горит,

    Должна иконка гореть...что-то не срабатывает..

    Изменено пользователем MeNGor

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    Создайте аккаунт или войдите для комментирования

    Вы должны быть пользователем, чтобы оставить комментарий

    Создать аккаунт

    Зарегистрируйтесь для получения аккаунта. Это просто!


    Зарегистрировать аккаунт

    Войти

    Уже зарегистрированы? Войдите здесь.


    Войти сейчас

    • Сейчас на странице   0 пользователей

      Нет пользователей, просматривающих эту страницу