Перейти к содержанию
Bur76

АКПП не включает пятую скорость!

Рекомендуемые сообщения

  • Откуда: Ханты-Мансийск
  • Машина: TLC100 1HD-FTE, TLC 200 дизель - были, Хищник, Лексус 570 есть

Всем здравствовать! Уважаемые, подскажите кто знает: TLC100 дизель автомат A750F (без щупа) - перестала включаться пятая передача и соответственно блокироваться гидротрансформатор. Причем до четвертой и обратно включается без проблем (что в ручном, что а автоматическом режиме) Индикация коробки не моргает - горит D либо та цифра на которую включишь! До четвертой рывков и других "криминальных" симптомов не наблюдается. Если ехать с одной скоростью и вручную из положения D включить положение 4, то на тахометре отмечается падение оборотов на 200. Причем если воткнуть положение 3, то обороты возрастают, а машина скорость не набирает!!! Есть мысли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Москва
  • Машина: TLC 105

добрый вечер.поднимите авто на подёмник посмотрите на длинный рычаг который идёт от рычага переключения к селектору...вы могли его на ходу где то погнуть....

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Ханты-Мансийск
  • Машина: TLC100 1HD-FTE, TLC 200 дизель - были, Хищник, Лексус 570 есть

Защита там на все днище! да и не ездил я в пампасы! город только. Единственное - таскал прицеп со снегоходом!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Ханты-Мансийск
  • Машина: TLC100 1HD-FTE, TLC 200 дизель - были, Хищник, Лексус 570 есть

Ну подскажите! Может у кого было такое??? У нас нет возможности профессиональной диагностики!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Уфа
  • Машина: tlk100 4,7 VX04+блок задн. моста; tlk80 был 4,2атм, стал турбо, GX97, все локи,151-я кпп, лифт+2", 33"мт; tlk80 4,2FTбыл мех, стал акпп, все локи, VX1995; tlc80 93г правый руль 1HD-T, все локи, +4" лифт, 35"рез

Коробка на D у тебя едет на третьей- аварийный режим. Нужна диагностика, в лучшем случае пропал сигнал с какого- нибудь датчика или контакт соленоида, или соленоид под замену...

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Москва
  • Машина: Toyota LC100

Попробуй сбросить клеммы акума на 10 минут.

Не сложно, но может поможет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Ханты-Мансийск
  • Машина: TLC100 1HD-FTE, TLC 200 дизель - были, Хищник, Лексус 570 есть

Попробую! Не может коробка так просто сломаться!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Мурманская область г. Кандалакша
  • Машина: land cruiser 100 2006 г.в.

Сними клеммы с аккумов, дай машине постоять (лучше на ночь), может помочь. Симптомы начались после чего? Нигде не буксовал? Коробка с мозгами, может быть повлиял твой снегоход, хотя врядли. Если буксовал где то, то проблема скорее всего в этом. Аварийный режим включен!

Изменено пользователем dimarik TLK 80

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Ханты-Мансийск
  • Машина: TLC100 1HD-FTE, TLC 200 дизель - были, Хищник, Лексус 570 есть

Наврятли! Передачи включаются все и туда и обратно! Нигде не буксовал! Тут разбирался в мануале - скорее всего заклинил соленойд! либо вышел из строя фрикцион. Проверить нужно манометром! С аккумулятором - сегодня попробую - на всякий случай!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Ханты-Мансийск
  • Машина: TLC100 1HD-FTE, TLC 200 дизель - были, Хищник, Лексус 570 есть

Вы не поверите! Скинул на ночь клемму аккумулятора и ... появилась 5 передача!! УРА! Думаю,, что нужно масло поменять с фильтром! Спасибо за совет!

тема закрыта!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Astana
  • Машина: Toyota
В 09.03.2013 в 12:49, Bur76 сказал:

Вы не поверите! Скинул на ночь клемму аккумулятора и ... появилась 5 передача!! УРА! Думаю,, что нужно масло поменять с фильтром! Спасибо за совет!

тема 

Спасибо за совет. Точно так же поступил. Заработала 5 скорость. СТОшники даже в шоке)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Владивосток
  • Машина: VZJ-95

есть проблема с этими машинами. коробка не включает пятую из за проблем по мотору. при этом сама моторная проблем не регистрируется кодом ошибки. это несовершенство программного обеспечения. можно прямо на ходу зайти сканером в ошибки, там будет пусто, все равно нажать "стереть коды" и пятая сразу появится. так что замена масла и фильтра тут как мертвому припарка. запрет электронный со стороны блока. есть несколько машин таких. все снимают клему )))

тоета - управляй мечтой

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

Яндекс.Метрика Индекс цитирования.
×

Важная информация

Мы разместили cookie-файлы на вашем устройстве, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.