Перейти к публикации
Chip525

Народ, помогите плз с опознанием электро-детали на брызговике 80

Рекомендованные сообщения

  • Откуда: Москва,ЗАО
  • Машина: TLC 80 VX, 97, HDFT

Всем привет,

Помогите плз опознать деталь на фото.
Предыстория такая: некоторое время назад отцепил ЕГР-ные вакуумные трубки по Vadus-у и после этого на приборке после заводки стало довольно долго гореть "цветомузыка", газанешь - пропадала. Списал на то, что где-то появился плохой контакт и решил разобраться позже. Сегодня отцепил два провода из фишек блока ЕГР за правым динамиком на торпеде ( 

  пост 148) дабы победить горящую спиральку. Контакты отсоединил, завел. После заводки машины цветомузыка не прошла, а под капотом появился дымок.......... В итоге все заглушил, снял правый акум и корыто и обнаружил обгоревший блок и клемы к нему. Подскажите плз что это за блок, дабы понять в каком направлении копать. Понимаю, что есть четкая связь с отключением проводов на разъемах контроллера ЕГР, но не понимаю каким образом размыкание сети может создать коротыша.....
 

Заранее всем спасибо

Андрей

IMG_0241.jpg

IMG_0242.jpg

IMG_0243.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Камчатка
  • Машина: TLC-80, 1990г, 1HD-T, МКПП, 35"

Провода-то не маленькие. Куда проводка идёт? Я бы подумал, что на лебедку (если она есть), но у меня реле лебедки по-другому выглядит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

Это у тебя реле силовое сетки накала сдохло от времени. Стандартное явление. Либо просто провода отгорели из-за плохого контакта. Буквально недавно обсуждали, как это реле на лето сделать отключаемым:

 

 

Изменено пользователем VADUS

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва,ЗАО
  • Машина: TLC 80 VX, 97, HDFT

Да, посмотрел, что провода идут к сковородке. Вадим, одного не пойму - как так вышло, что четко совпало с отключением пинов на разъёмах? Вот прямо минута в минуту. Те до этого заводил часом ранее - все было ок

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

По поводу светомузыки на панели - вероятно что-то не то у тебя с контактами в разъемах было, которые ты отключил. Их желательно аккуратно изолировать. Еще вариант - масса на сетку приходит через трубки ЕГР и коллектор. Если их удалить или поставить прокладки, не проводящие ток, то будут проблемы с отгоранием пружинки привода газа, которая будет проводить ток от ТНВД на ГБЦ и быстро сгорит (при этом возможно так же светомузыка). Ну и еще вариант - некорректно подключенная сигналка  иммобилайзером, которая возвращает плюс на те цепи, куда не следовало бы это делать.

1 минуту назад, Chip525 сказал:

ак так вышло, что четко совпало с отключением пинов на разъёмах? Вот прямо минута в минуту. Те до этого заводил часом ранее - все было ок

После скидывания обоих разъемов с блока ЕГР, управляющее напряжение на это силовое реле приходить НЕ должно. Если у тебя оно приходит, значит либо сигналку криво врезали, либо в проводке КЗ, либо какая иная неисправность. Как совпало - не знаю. У меня это реле задымилось само задолго до того, как я начал эксперименты с ЕГР. Оно просто от времени дохнет. Дымится пластик и оплетка проводов, либо внутренности, так как старые контакты выгорают и начинают искрить.

То есть дымиться оно тогда, когда работает (две минуты после старта)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

Я немного не понял - ты только два провода вынул, как в моей теме по Фазе2, или снял два разъема? Если снял разъемы, то реле работать не должно. Если вынул проводки - то реле должно работать. Вероятно раньше оно у тебя просто не работало, а после манипуляций с разъемами появился контакт.  Проводки точно правильные вынул - многие ошибаются, так как на схеме изображены лицевые стороны разъемов, которые втыкаются в контроллер, и надо их мысленно перевернуть, перед тем как вынимать провода. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва,ЗАО
  • Машина: TLC 80 VX, 97, HDFT
24 минуты назад, VADUS сказал:

По поводу светомузыки на панели - вероятно что-то не то у тебя с контактами в разъемах было, которые ты отключил. Их желательно аккуратно изолировать. Еще вариант - масса на сетку приходит через трубки ЕГР и коллектор. Если их удалить или поставить прокладки, не проводящие ток, то будут проблемы с отгоранием пружинки привода газа, которая будет проводить ток от ТНВД на ГБЦ и быстро сгорит (при этом возможно так же светомузыка). Ну и еще вариант - некорректно подключенная сигналка  иммобилайзером, которая возвращает плюс на те цепи, куда не следовало бы это делать.

После скидывания обоих разъемов с блока ЕГР, управляющее напряжение на это силовое реле приходить НЕ должно. Если у тебя оно приходит, значит либо сигналку криво врезали, либо в проводке КЗ, либо какая иная неисправность. Как совпало - не знаю. У меня это реле задымилось само задолго до того, как я начал эксперименты с ЕГР. Оно просто от времени дохнет. Дымится пластик и оплетка проводов, либо внутренности, так как старые контакты выгорают и начинают искрить.

То есть дымиться оно тогда, когда работает (две минуты после старта)

Я не отключал разьемы - я вытащил провода, которые ты указал в своем топике - желтый с синей полосой и коричневый с красной полосой. С массой вариант сомнительный, т.к. я не удалял сами клапана ЕГР, а лишь подключил вакуумные трубки по твоему топику. Вот история с сигналкой очень возможна - после манипуляций с ЕГР появилась ошибка на webasto, которая напрямую завязана на сигналку. Но я просто не понимаю каким образом где-то появился "недоконтакт", сейчас единственное изменение в электрике - вытащенные пины (2 шт) из разьемов контроллера ЕГР и скинутая фишка с коричневого клапана рядом с ТНВД

17 минут назад, VADUS сказал:

Я немного не понял - ты только два провода вынул, как в моей теме по Фазе2, или снял два разъема? Если снял разъемы, то реле работать не должно. Если вынул проводки - то реле должно работать. Вероятно раньше оно у тебя просто не работало, а после манипуляций с разъемами появился контакт.  Проводки точно правильные вынул - многие ошибаются, так как на схеме изображены лицевые стороны разъемов, которые втыкаются в контроллер, и надо их мысленно перевернуть, перед тем как вынимать провода. 

Я вынул провода, как в теме. Раньше реле работало точно и просадка напряжения прослеживалась еще сегодня утром при запуске мотора :-) Да вроде правильные - один желтый, он у тебя и на фотке желтый, а второй коричневый с красной полосой из маленького разьема

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

Смотри:

1. Коробка под правым боксом - это просто реле. Если оно у тебя раньше не "воняло" и не дымилось, то очень вероятно, что оно просто не работало, потому, что не приходил управляющий сигнал от контроллера. Провода из разъемов вытащить невозможно, пока не вынешь сам разъем из контролера. Ты их что, обрезал? Если нет, то когда вынимал разъемы и ставил их обратно, контакт появился и реле заработало.

2.

4 минуты назад, Chip525 сказал:

сейчас единственное изменение в электрике - вытащенные пины (2 шт) из разьемов контроллера ЕГР и скинутая фишка с коричневого клапана рядом с ТНВД

Надо ВСЕ устройства ЕГР отключить от подкапотной проводки, и оставить ТОЛЬКО датчик аварийного давления наддува подключенным. В теме всё это есть. Это может быть причиной, что у тебя спиралька не гаснет. Я то сначала подумал, что у тебя в прямом смысле "светомузыка" на панели, как от плохой массы.

3. В любом случае, то, что у тебя дымится силовое реле, говорит лишь о том, что оно работает. Просто оно старое и требует замены. Лучше такое реле не эксплуатировать. То есть ничего страшного не произошло. Надо просто поменять реле, заодно сделать его отключаемым. Так же проверить, всё ли правильно сделал, как описано в теме.

P.S. через 1-2 минуты после старта реле должно отключиться.

12 минут назад, Chip525 сказал:

Раньше реле работало точно и просадка напряжения прослеживалась еще сегодня утром при запуске мотора :-)

А сколько по времени реле работает - как положено, не более 2-ух минут, или оно не отключается и от этого перегревается? Если не отключается, значит либо ты отключил не те провода, либо на управляющий провод реле каким то странным образом попадает плюс (сигналка, иммо или еще что).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва,ЗАО
  • Машина: TLC 80 VX, 97, HDFT
18 минут назад, Chip525 сказал:

Я не отключал разьемы - я вытащил провода, которые ты указал в своем топике - желтый с синей полосой и коричневый с красной полосой. С массой вариант сомнительный, т.к. я не удалял сами клапана ЕГР, а лишь подключил вакуумные трубки по твоему топику. Вот история с сигналкой очень возможна - после манипуляций с ЕГР появилась ошибка на webasto, которая напрямую завязана на сигналку. Но я просто не понимаю каким образом где-то появился "недоконтакт", сейчас единственное изменение в электрике - вытащенные пины (2 шт) из разьемов контроллера ЕГР и скинутая фишка с коричневого клапана рядом с ТНВД

Я вынул провода, как в теме. Раньше реле работало точно и просадка напряжения прослеживалась еще сегодня утром при запуске мотора :-) Да вроде правильные - один желтый, он у тебя и на фотке желтый, а второй коричневый с красной полосой из маленького разьема

Провода по-моему верные

79F5E38F-E4F8-43C2-B240-EAC14E03A530.jpeg

54E91712-6FCC-44BF-94DD-80E1ACE6C926.jpeg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

Желтый с синей полосой - верный. На маленьком разъеме не пойму - должен быть второй снизу на стороне защелки (после пустого незадействованного гнезда)

Снизу - имеется ввиду как у тебя на фото расположен разъем, то есть если смотреть на твою фото.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва,ЗАО
  • Машина: TLC 80 VX, 97, HDFT
15 минут назад, VADUS сказал:

Смотри:

1. Коробка под правым боксом - это просто реле. Если оно у тебя раньше не "воняло" и не дымилось, то очень вероятно, что оно просто не работало, потому, что не приходил управляющий сигнал от контроллера. Провода из разъемов вытащить невозможно, пока не вынешь сам разъем из контролера. Ты их что, обрезал? Если нет, то когда вынимал разъемы и ставил их обратно, контакт появился и реле заработало.

2.

Надо ВСЕ устройства ЕГР отключить от подкапотной проводки, и оставить ТОЛЬКО датчик аварийного давления наддува подключенным. В теме всё это есть. Это может быть причиной, что у тебя спиралька не гаснет. Я то сначала подумал, что у тебя в прямом смысле "светомузыка" на панели, как от плохой массы.

3. В любом случае, то, что у тебя дымится силовое реле, говорит лишь о том, что оно работает. Просто оно старое и требует замены. Лучше такое реле не эксплуатировать. То есть ничего страшного не произошло. Надо просто поменять реле, заодно сделать его отключаемым. Так же проверить, всё ли правильно сделал, как описано в теме.

P.S. через 1-2 минуты после старта реле должно отключиться.

А сколько по времени реле работает - как положено, не более 2-ух минут, или оно не отключается и от этого перегревается? Если не отключается, значит либо ты отключил не те провода, либо на управляющий провод реле каким то странным образом попадает плюс (сигналка, иммо или еще что).

Пока реле выкинул (ибо сгорело), провода снял и заизолировал. Куплю новое и сделаю через кнопку. По самой сковородке - работала точно и отрабатывала около двух минут. По разъёмам не совсем понял - разве синий должен быть отключён? Собственно к проводам контроллера я полез только из-за спиральки- она гасла после заводки и загоралась после при начале движения и нажатии на газ - решил погасить :-)

78993235-4854-4654-BB76-57FE5985336D.jpeg

7 минут назад, VADUS сказал:

Желтый с синей полосой - верный. На маленьком разъеме не пойму - должен быть второй снизу на стороне защелки (после пустого незадействованного гнезда)

Снизу - имеется ввиду как у тебя на фото расположен разъем, то есть если смотреть на твою фото.

Так и есть по-моему

74CCA45E-FF1D-47D9-B71E-A58E5D753262.jpeg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

Синий тоже можно отключить, это вопрос из другой оперы, и к спиральке он не относится. Тоже вакуум напрямую пускается. Сейчас я говорю про ВСЕ ОСТАЛЬНЫЕ клапана ЕГР, которые стоят на моторе - два управляющих около механических клапанов, один со стороны коллектора, клапан давления наддува оставляем, далее коричневый клапан. С них со всех надо снять электроразъемы.

(с синего тоже можно, только вакуум сначала напрямую пустить).

Cut_EGR_1.jpg

10 минут назад, Chip525 сказал:

Так и есть по-моему

Да, всё верно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME

В теме всё показано с картинками. Оставить подключенным надо только датчик аварийного давления наддува - он на картинке ниже обведен красным.

20130406_180035.jpg

 

Остальные клапана !!! отключать !!!  от электропроводки:

 

1.jpg

3.jpg

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва,ЗАО
  • Машина: TLC 80 VX, 97, HDFT
2 часа назад, VADUS сказал:

В теме всё показано с картинками. Оставить подключенным надо только датчик аварийного давления наддува - он на картинке ниже обведен красным.

20130406_180035.jpg

 

Остальные клапана !!! отключать !!!  от электропроводки:

 

1.jpg

3.jpg

 

 

Спасибо тебе большое! Все сделал, спираль не горит, но при включенном зажигании - зажигается. Осталось решить с реле сковородки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва TLC80 VX 1HDFT
  • Машина: 6 локов МехВинч ARB T4R185 UN 1KZT 2лока FULLTIME RECARO OME
32 минуты назад, Chip525 сказал:

Спасибо тебе большое! Все сделал, спираль не горит, но при включенном зажигании - зажигается. Осталось решить с реле сковородки.

Пожалуйста, я рад, что всё работает отлично, как и должно быть. А по реле сковородки - видимо ты часто включал зажигание, когда экспериментировал с отключением ЕГР и спиралькой, в результате реле окончательно подогрелось и стало дымить. Но это говорит о том, что ему уже срок подошел давно. У меня штатное завоняло и задымило, когда машине было лет 14.

Сделай отключение цепи управления реле, как описано в первой ссылке, которую я дал. В результате заметно продлишь жизнь и аккумуляторам, и этому реле.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.