Перейти к публикации

Рекомендованные сообщения

  • Откуда: Новосибирск
  • Машина: Land cruiser 100

Работала работала..заглохла. Начал рыть,нашёл пропавшее питание на бензонасос. Если крутить стартер и давать питание на прямую на топливный насос,то машина заводится молниеносно. Плюса - нет.  Три вопроса. 1. Где именно проходят провода в проводке от фишки бензонасоса до мозгов,что вскрыть и найти причину. 2. Может можно подать плюс с какого то другого места и не заморачиваться? С чего? 3. Как можно проверить реле на работоспособность? Внутри идеально чистое и выглядит рабочим. Слышал старый способ,снять реле и перемкнуть контакты скрепкой,подскажите какие ?

может у кого есть электросхема,отправьте пожалуйста , перерыл весь интернет,не могу найти именно к своей машине. С чего посоветуете начать? Планировал с фишек в порогах на косе. Тлк100 1999г 4.7 левый руль. 2uz

Изменено пользователем VukSmail

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: TLC 80 1994 г. Араб.VX.двиг. 1FZ-F, МКПП, PartTime, ГБО.

https://автосхемы.рф/shemy/toyota/land-cruiser/1019-shemy-elektrooborudovaniya-toyota-land-cruiser-100.html

 

эти смотрел?

 

Изменено пользователем Anton70

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: Land cruiser 100
11 минут назад, Anton70 сказал:

Хороший сайт. Нашёл,но нашёл несколько схем.. теперь запутался в них,яснее вообщем не стало..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: novosib
  • Машина: z22a

про фишки ты на правильном пути, тут почитай.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Мурманск обл. Полярные Зори
  • Машина: LCR-80 VX 1HD-T была теперь 100 VX 1HD-FTE( о чем начинаю жалеть)

ПРОВОДА ИДУТ В ЛЕВОМ ПОРОГЕ ДО БЛОКА УПРАВЛЕНИЯ НАСОСОМ который на задней левой стойки багажника. На холостых на насос порядка 9 вольт  в полсилы. На оборотах под нагрузкой питание 14 вольт

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: Land cruiser 100
7 часов назад, Raptor сказал:

ПРОВОДА ИДУТ В ЛЕВОМ ПОРОГЕ ДО БЛОКА УПРАВЛЕНИЯ НАСОСОМ который на задней левой стойки багажника. На холостых на насос порядка 9 вольт  в полсилы. На оборотах под нагрузкой питание 14 вольт

Чтоб до него добраться надо снимать обшивку в багажнике пластиковую или без ее снятия?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: Land cruiser 100

От косы салонной,есть фишка на проводку бензобака. «Умные» японцы сделали почему то ее наружу. Точнее под кузовом,между рамой. Так вот там было очень много скруток,а на фишке даже прогнили провода , фото прилагаю. Все зачистил,обрезал старую проводку - нарастил новую,купил универсальную влагозащищенную фишку и все заработало 

5A049784-4220-4972-838E-49A088B6D34C.jpeg

Изменено пользователем VukSmail

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.