Перейти к публикации
Пыжьян

нет импульса на форсунках, куда копать???

Рекомендованные сообщения

  • Откуда: Екатеринбург
  • Машина: 4runner

нет импульса на форсунках, искра есть, топливо есть, ошибок нет, куда копать??? 

провода прозванил, всё гуд...

Изменено пользователем Пыжьян

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Костанай
  • Машина: Toyota Hilux Surf, 1991 г.в., 130 кузов, 3VZ-E, ГБО-IV, АКПП

Извини, а как ты определил что нет импульса на форсунках? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кудымкар
  • Машина: 2 Toyota 4Runner VZN130 89 и 94г.в,ГАЗ-69А

Лампочкой-контролькой? :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Зел.
  • Машина: T4R 130 3VZE

Да наверно банально не щелкают. Достаточно при запуске приставить к любой металлический прут и послушать. 

 

Провод на форсунки идет непосредственно с мозгов. Либо разъем свалился либо мозги менять. 

Изменено пользователем Медwедь

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Екатеринбург
  • Машина: 4runner
9 часов назад, Renegat сказал:

Лампочкой-контролькой? :)

совершенно верно, перестал запускатся, вот и начал проверять... всё подряд,проблему нашёл, а, причину нет

9 часов назад, Медwедь сказал:

Да наверно банально не щелкают. Достаточно при запуске приставить к любой металлический прут и послушать. 

 

Провод на форсунки идет непосредственно с мозгов. Либо разъем свалился либо мозги менять. 

рвзъём целый

Изменено пользователем Пыжьян

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кудымкар
  • Машина: 2 Toyota 4Runner VZN130 89 и 94г.в,ГАЗ-69А

Зря лампочкой лезешь,гореть не будет.Ток мал.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Красноярск
  • Машина: Deer G3 1UZ-FE Automatic transmission 6 speed

Тупой вопрос ? а + есть на форсунках

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Краснотурьинск, Свердловкя обл. Ё-бург.
  • Машина: 4ranner 3vze, 1992

Еще тупее: откуда топливо, если форсунки "молчат"? Насос работает? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Екатеринбург
  • Машина: 4runner

На форсах два плуса,управление минусом, в нужный момент, вот его и НЕТ, 

В 28.06.2017 в 22:33, Пыжьян сказал:

искра есть, топливо есть, ошибок нет,

 

13 часа назад, Renegat сказал:

Зря лампочкой лезешь,гореть не будет.Ток мал.

В книге написано, лампа 3 ват....

В 29.06.2017 в 11:43, Медwедь сказал:

либо мозги менять

С этим проблема...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Красноярск
  • Машина: Deer G3 1UZ-FE Automatic transmission 6 speed
36 минут назад, Пыжьян сказал:

На форсах два плуса,управление минусом, в нужный момент, вот его и НЕТ, 

 

В книге написано, лампа 3 ват....

С этим проблема...

А масса на компе  есть?  Никогда все три канала не вылетают.  

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Ростов-на-Дону
  • Машина: KZJ73 -Восстанавливаю!

может датчики в трамблере? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Краснотурьинск, Свердловкя обл. Ё-бург.
  • Машина: 4ranner 3vze, 1992
В 30.06.2017 в 20:25, Пыжьян сказал:

С этим проблема...

 Дружище, есть мозги, здесь в Ё-бурге, набери +7904389 три ноля один.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Зел.
  • Машина: T4R 130 3VZE

Скорее проблема не в мозгах а в разъеме или в проводе. Сначала надо прозвонить провода. Ни разу не слышал чтоб мозги выгорели.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такая же поломка все работает а импульса нет на форсунки, кто нибудь нашёл в чем причина? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Россия
  • Машина: 4Раннер 3VZ-E
3 часа назад, Валентин55 сказал:

в чем причина? 

Начните с простого. Загорается ли символ двигателя на приборке, при включении зажигания?

 

Изменено пользователем zxspectrum

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Костанай
  • Машина: Toyota Hilux Surf, 1991 г.в., 130 кузов, 3VZ-E, ГБО-IV, АКПП
03.07.2017 в 19:25, Медwедь сказал:

Скорее проблема не в мозгах а в разъеме или в проводе. Сначала надо прозвонить провода. Ни разу не слышал чтоб мозги выгорели.

Есть такие факты у нас в группе ватсапа.

19.05.2021 в 06:22, Валентин55 сказал:

У меня такая же поломка все работает а импульса нет на форсунки, кто нибудь нашёл в чем причина? 

Возможно проблема в районе катушки зажигания и коммутатора. Вот логическая схема на форсунки, по этой схеме должно быть все понятно.

1330342906_03-.thumb.jpg.f76d002ff595d1005b9a13d2b512eecd.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.