Перейти к публикации
Koka

Горят значки на панели

Рекомендованные сообщения

  • Откуда: Архангельск
  • Машина: TLC 105

Заводил на автозапуске машинку. Завелась и заглохла. Теперь на панели значки горят когда заводится(ремень, масло, генератор). Автозапуск не работает. Не встает на него. Машинка заводится и ездит с огоньками. Что это? Глюк сигналки? Старлайн В9 . Спасибо!

Изменено пользователем Koka

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: краснодарский край Горячий Ключ
  • Машина: ТЛК 80 vx три диффа 1HZ переделан в H-DT
5 минут назад, Koka сказал:

Заводил на автозапуске машинку. Завелась и заглохла. Теперь на панели значки горят когда заводится(ремень, масло, генератор). Автозапуск не работает. Не встает на него. Машинка заводится и ездит с огоньками. Что это? Глюк сигналки? Спасибо!

Зарядку проверить нужно в первую очередь! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кемерово
  • Машина: LС80 STD потихоньку идущий к VX.
44 минуты назад, Koka сказал:

Заводил на автозапуске машинку. Завелась и заглохла. Теперь на панели значки горят когда заводится(ремень, масло, генератор). Автозапуск не работает. Не встает на него. Машинка заводится и ездит с огоньками. Что это? Глюк сигналки? Старлайн В9 . Спасибо!

+1 Первое смотри зарядку, а лучше езжай к нормальному электрику, или сам ищи, может где-то при врезка сигнализации косяк и может масса от приборки отвалилась/хреновая.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Архангельск
  • Машина: TLC 105

Проверил на аккумах при работающем 12в. Значит с зарядкой проблемы...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Мирный (Якутия)
  • Машина: ТЛК 100, 99г.в., ДИЗЕЛЬ!

Так было когда погиб гена, недозаряжал аккумы, загорелись лампочки! Зарядил все пропало! 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Архангельск
  • Машина: TLC 105

Плохо если гена(((

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Подольск
  • Машина: TLC80 1HZ 1996 г. STD +4" 35" Cooper discoverer a/t3
41 минуту назад, Koka сказал:

Плохо если гена(((

Ну не факт что гена, но даже если он, то смертельного ничего нет. Для начала проверить наличие напряжения на щетки, а дальше по ситуации.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: г.Щелково
  • Машина: Тойота Ленд Крузер 105

Было недавно, загорелись лампочки прямо в пути. Нет заряда. Сняли генератор поставили новый щеточный узел. Все ОК. 40 мин со снятием воздухана. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Архангельск
  • Машина: TLC 105

Отчитываюсь! Вылетел диод в диодном мосту! Заменили, ну и щетки наразу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.