Перейти к публикации
CYR

При разгоне машина периодически теряет мощность

Рекомендованные сообщения

  • Откуда: МСК
  • Машина: TLC100 4.7 2007

Здравствуйте.

 

TLC100 4.7 2007 при интенсивном разгоне иногда теряет мощность. Условия активации проблемы непонятны, как правило машина уже прогрета (нет привычки на холодной отжигать).

Иногда на небольшую горку взобраться проблема при скорости 80кмч, :imageproxy: АКПП перебрасывает на низшие передачи.. А иногда машина бежит вполне себе на 8 цилиндров - бодро и весело.

Бензин 92 Лукойл. Холостые стабильные, не трясет.

 

Происходит потеря с периодом 3-4 секунды, где-то на 1 секунду. При потере мощности тахометр проседает на пару-тройку делений.

При поездке со сканером проблема не захотела показываться.. наверное еще надо попробовать.

Сканер показывает пропуски зажигания при разгоне в одном-двух цилиндрах, свечи прошли около 50ткм.

Сеточку насоса и бензофильтр заменил, были грязные.

 

Что смущает - четкое повторение временных интервалов.. всегда одно и то же.

 

Кстати, ELM327 будет нормально работать на TLC100? А то полноценный сканер и сервисмен не всегда под рукой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Ташкент
  • Машина: Toyota Land Cruiser 100, 4.7 мкпп
43 минуты назад, CYR сказал:

Кстати, ELM327 будет нормально работать на TLC100?

Нет. Зависит от года выпуска и эбуд. 1998гв коннектится, машину видит, но не читает мозги

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Краснодар
  • Машина: Toyota Land Cruiser 100

Такая же проблема. Коллега на 80-ке сказал, что это закономерность таких ТЛК, и посмеивается надо мной на горках:angry:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: МСК
  • Машина: TLC100 4.7 2007

Добавлю свои результаты поиска в необъятном интернете:

хттпс : // alflash.com.ua /phpBB2 /viewtopic.php?f=18&t=1096&start=36

Цитата

А теперь самое интересное!
1. Оказывается в самом начале исследовании было замечено беспорядочное пропадание мощности двс. Однако, такое поведение далеко не случайно и имеет ряд условии...
2. Замечено и подтверждено: при пропаже тяги условием выхода из этого состояния был перезапуск двигателя, после чего мощность опять возвращалась обратно. Через пару дней мощность пропала на очень длительный период, и не помогали даже перезапуски двс. Однако, при прохождении процедуры "сброса адаптации АКПП", мощность сразу вернулась! Это фактор №1.
3. Если перевести АКПП в режим работы на четырех ступенях (Режим "4"), то автомобиль будет ездить весь день без всяких проблем. Ввести его в режим пропажи мощности так и не удалось в режиме "4"... Однако только стоит перевести селектор в положение "D", и произойдет несколько переключении между 4-5 передачей - мощность сразу пропадает.
В логах как раз отображен такой момент:
Data4: режим четырех ступеней, тяга отличная, ездим весь день.
Data5: в режиме "4" ехал отлично, но как только перешел на режим пяти ступеней "D", через пару переключении пропала тяга.
Data6: тоже самое, только постарался поставить флаги. Ехал на режиме "4", первый флаг - включил режим "D", второй флаг - пропала мощность.
Все вышесказанное дает повод сказать - Фактор №2.
4. На просторах интернета нашел интересный случай и до боли знакомый случай - http://www.auto-bk.ru/forum/topic/46758-toyota-land-cruiser-100-не-работает-дроссель/ Фактор №3.
5. Буквально недавно приезжает Lexus LX570 с аналогичной проблемой! Фактор №4.

Сумма четырех факторов заставляет смотреть в сторону АКПП.

Попробую на 4 передаче покататься..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Зеленоград
  • Машина: LC 100 FJR 1300
4 часа назад, CYR сказал:

при интенсивном разгоне иногда теряет мощность.

Боюсь, что катализаторы.

2 часа назад, ВЕРОНИКА сказал:

Коллега на 80-ке сказал, что это закономерность таких ТЛК

Он над тобой издевается, плюнь ему в наглую морду))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Зеленоград, Химки
  • Машина: Land Cruiser 100 2UZ-FE VX

Катушки, свечи - давно смотрели? У меня было на предыдущем TLC-100 нечто подобное, поменял свечи и катушки вкруг - избавился от этой проблемы. (Под нагрузкой пробивали катушки и вместо 8 работало 3-4 цилиндра)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Минск
  • Машина: ТЛК 100 1HD FTE

Свечи точно под замену. 50 ткм это много

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Den Haage - Moscow
  • Машина: TLK 100 бензин 4.7 Forester 2.0 T/tb Yamaha "iron max"
6 часов назад, ВЕРОНИКА сказал:

Такая же проблема. Коллега на 80-ке сказал, что это закономерность таких ТЛК, и посмеивается надо мной на горках:angry:

Эти гуру гадания по слухам... смотрите свечи и катушки.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: МСК
  • Машина: TLC100 4.7 2007

Побывал в сервисе по ремонту АКПП, был послан чинить двигатель, ибо не тянет. Ошибок АКПП нет, обороты не забрасывает.

 

Первый осмотр показал что свечи - норм, не загаженные, без налета на изоляторе. Наконечники визуально были в порядке.

 

Второй осмотр показал, что наконечники на самом деле дубовые, некоторые потрескались, один был с белым налетом. Поменял на наконечники Nak-Kat, намазал смазкой. Пока не помогло, жду очередную диагностику, дабы поменять катушки на тех цилиндрах, которые покажет сканер.

Ежели замена катушки не даст результатов, буду смотреть на форсунки.

 

Заинтересовался диагностикой с помощью Autoscope, осциллограф Постоловского.. Если кто знает контакты диагностов с таким прибором в МСК - киньте, пожалуйста, в личку..

Еще интересная тема - снятие сигналов с катушек бесконтактно, с помощью индуктивных или емкостных датчиков. По форме импульса можно диагностировать межвитковые пробои, снижающие добротность.

 

До кучи появились потеки тосола, похоже перегрев из-за грязного радиатора..

Изменено пользователем CYR
Добавление

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: МСК
  • Машина: TLC100 4.7 2007

Ну как бы победил..

Постоловский показал - забиты форсунки. После замены машина поехала.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.