Перейти к публикации

Рекомендованные сообщения

  • Откуда: Тюм.область
  • Машина: TLC-100VX 4.7 бензин+ГБО
В 10.03.2015 в 16:19, citik83 сказал:

Что то похожее было,только у меня еще и глох при этом. Проблема оказалась в топливном фильтре.

Добавлю ситуацию из жизни. Сотка, бензин, декабрь, минус 25 на улице. Завожу - двигатель чихает и глохнет.  Пробую снова - чихает и глохнет. Поскольку электрическая часть не вызывает сомнения (недавно менял свечи и катушки), решил, что проблема с бензином. Скидываю один штуцер с бензофильтра под капотом ( он слева), кручу стартером - бензин брыжет, но как-то вяло. И тут я вспомнил, что менял этот фильтр 3 года назад (вместе с бензонасосом, 50 тыс.км прошёл на нём). Снимаю его, а он не продувается ртом: на морозе кака в нём замерзла и для устойчивой работы двигателя бензина не достаточно. Ну, отогрел немного фильтр, выдул грязь, до магазина доехал. Купил новый. Позже в мануалы увидел, что по регламенту этот фильтр меняется через 40 тыс.км. Примите к сведению.

Изменено пользователем T_CRUZ

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Южно-Сахалинск
  • Машина: Тлк 100
18 минут назад, T_CRUZ сказал:

Добавлю ситуацию из жизни. Сотка, бензин, декабрь, минус 25 на улице. Завожу - двигатель чихает и глохнет.  Пробую снова - чихает и глохнет. Поскольку электрическая часть не вызывает сомнения (недавно менял свечи и катушки), решил, что проблема с бензином. Скидываю один штуцер с бензофильтра под капотом ( он слева), кручу стартером - бензин брыжет, но как-то вяло. И тут я вспомнил, что менял этот фильтр 3 года назад (вместе с бензонасосом, 50 тыс.км прошёл на нём). Снимаю его, а он не продувается ртом: на морозе кака в нём замерзла и для устойчивой работы двигателя бензина не достаточно. Ну, отогрел немного фильтр, выдул грязь, до магазина доехал. Купил новый. Позже в мануалы увидел, что по регламенту этот фильтр меняется через 40 тыс.км. Примите к сведению.

А тут не глохнет если завелась. И поутрам заводится отлично. А вот иногда не заводится. Крутит и не заводится. Потом постоит немного (уже до часу доходит, изначально 5 - 10 минут хватало) и заводится как будто и не было проблем. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Тюм.область
  • Машина: TLC-100VX 4.7 бензин+ГБО
8 минут назад, Serg3375 сказал:

А тут не глохнет если завелась. И поутрам заводится отлично. А вот иногда не заводится. Крутит и не заводится. Потом постоит немного (уже до часу доходит, изначально 5 - 10 минут хватало) и заводится как будто и не было проблем. 

На стр.2 мой пост 37 читал? Проверял контакты в блоке предохранителей?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Южно-Сахалинск
  • Машина: Тлк 100
25 минут назад, T_CRUZ сказал:

На стр.2 мой пост 37 читал? Проверял контакты в блоке предохранителей?

Да. Проверил. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Тюм.область
  • Машина: TLC-100VX 4.7 бензин+ГБО
4 минуты назад, Serg3375 сказал:

Да. Проверил. 

Тогда идём дальше по цепочке... Когда у меня электрик искал причину, то подозревал, что регулятор бензонасоса глючит. Я его сам не видел, но он должен располагаться слева в задней нише (под обшивкой). Попробуй исключить его из работы, когда в очередной раз двигатель не будет заводится. Ну, и возможно, проводок в косе перетерся, то есть контакт, то нету. Но это уже опытный электрик должен искать. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Южно-Сахалинск
  • Машина: Тлк 100

Спасибо. Постараюсь найти этот регулятор. Скорее всего провод и перетерся. Будем искать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Московская область
  • Машина: тойота лендкрузер 100

датчик положения коленвала замени. стоит возде шкива коленвала, доступ снизу.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Тюм.область
  • Машина: TLC-100VX 4.7 бензин+ГБО
27 минут назад, Юный сказал:

датчик положения коленвала замени. стоит возде шкива коленвала, доступ снизу.

Стоит он не бюджетно. Я бы с его заменой не торопился, пока проводку не проверил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Московская область
  • Машина: тойота лендкрузер 100

датчик положения коленвала стоит копейки.

дешевле поменять и забыть, нежели лопатить всю машину. читай выше. я уже это проходил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: МОСКВА
  • Машина: нравится

у меня такая же проблема возникла 23-12-2019г - не заводился

пытался мучился заводил ключом - не заводится.

потом через день 25-12-2019 пришел - все таки завелся, доехал до сервиса + поменял свечи (120 тыс км прошли) + промыл дроссель.

все стало нормально, в сервисе объяснили как заводить вынув реле стартера и поставив перемычку. уехал

а 31-01-2020  - опять не завелась.

вынул реле стартера - поставил перемычку - завелась. прогрел , включил печку - заглохла. завел опять. вынимаю перемычку - заглохла. Все.

Что делать? Куда смотреть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новокузнецк
  • Машина: Крузер 100

Доброго дня. У меня 100 2005 гв. 2UZ америкос. Сегодня утром не завелся. Стартер не крутит, постоял минуты 2-3, я сходил за вторым ключом, чирк и с пол оборота завелся. стоит сигналка старлайн. В чем проблема у всех постов выше крутит стартер, у меня нет, топливный насос качает, OBD ошибок не показывает. Почему стартер может не крутиться? залип втягивающий? или это электронный глюк с сигналкой?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: novosib
  • Машина: z22a
38 минут назад, Vyv сказал:

В чем проблема у всех постов выше крутит стартер, у меня нет

Стартер может не работать по неисправности контактов селектора. Для начала попробуй на нейтральной завести. И если да, разбирать и чистить контакты селектора.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новокузнецк
  • Машина: Крузер 100
59 минут назад, bbn сказал:

Стартер может не работать по неисправности контактов селектора. Для начала попробуй на нейтральной завести. И если да, разбирать и чистить контакты селектора.

Попробовал, на нейтрали заглушил, ключ повернуть в крайнее левое положение ADD, но на нейтрали заводится и индикация горит нейтраль, сейчас заводится с любого ключа и пол оборота. Значит дело не в ключе, а во времени между запуском, думаю в стартере беда? Как можно еще что либо проверить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Arkhangelsk
  • Машина: TLC100VX 4.7
1 час назад, Vyv сказал:

Попробовал, на нейтрали заглушил, ключ повернуть в крайнее левое положение ADD, но на нейтрали заводится и индикация горит нейтраль, сейчас заводится с любого ключа и пол оборота. Значит дело не в ключе, а во времени между запуском, думаю в стартере беда? Как можно еще что либо проверить?

На нейтральной заводиться, а на паркинге нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: novosib
  • Машина: z22a
1 час назад, Vyv сказал:

Попробовал, на нейтрали заглушил, ключ повернуть в крайнее левое положение ADD, но на нейтрали заводится и индикация горит нейтраль, сейчас заводится с любого ключа и пол оборота. Значит дело не в ключе, а во времени между запуском, думаю в стартере беда? Как можно еще что либо проверить?

Селектор это же как один из вариантов. Конечно проблемы могут быть и в стартере. Как проверить? Наверное поймать момент, когда стартер не сработал, перевести рычаг с парковки на нейтраль и пробовать . Иногда при неисправности селектора помогает просто пошевеливание рычага.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Arkhangelsk
  • Машина: TLC100VX 4.7

У сигналки есть действующая блокировка стартёра или зажигания?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новокузнецк
  • Машина: Крузер 100

на счет сигналки и ее блокировки хз, но ее я не недолюбливаю поэтому на ночь на нее не ставлю ей пользуюсь только для а/з, если не будет заводиться попробую нейтраль воткнуть и завести. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Ташкент
  • Машина: Toyota Land Cruiser 100, 4.7 мкпп
09.11.2018 в 22:03, Alexey-nv сказал:

Чтобы не плодить тем, спрошу здесь. Есть ТЛК100 98 г.в., 2UZ с ГБО. Симптомы такие: на холодную ТЛК100 не заводится на бензине, стартер хорошо крутит, но вспышек нет. При аварийном запуске на газе легко заводится (предварительно прогреваю котлом), и при переходе на бензин стабильно работает. Похоже на то что при запуске двигателя бензиновые форсунки не открываются. Выкручивал свечу после  долгих попыток, она была сухая. Не знаю связано или нет, но приключения начались при переходе температуры вниз через 0 С. Лампа чек горит. Самодиагностика показала только ошибку 27 - ДМРВ.

В чем может быть дело, как вообще происходит запуск двигателя, в плане управления бензиновыми форсунками?

Проблема 1 в 1 с вашей. Опишу: машинка ТЛК 100, 4.7, 1998, бенз, араб на палке. Установлено гбо (пропан) 4го поколения, баллон-тороид, 2 редуктора Томасетто Арктик. Машинка ездила идеально асфальт/лёгкие ипеня/горы. Вечером завел штатно с ключа (установлена Старлайн а91) на бензе, комп через 5 мин переключился на газ. Поездил с часок, заглушил, на охрану и ушёл на рынок. Все припёр и. . . не смог завести авто. Стартер с ключа крутит и на бензе и на пропане (к слову полные баки и того и того). С пульта пытается завестись, после 3х попыток отменил команду. Стартер крутит 2-3 сек и не схватывает двиг. Созвонился с гбо мастером, он объяснил, как принудительно завестись на пропане зажав кнопку на борт "компе". Завелась! В аварийном режиме доехал до дома. Одно но. В салоне появлялся запах похоже на горелой проводки, ненадолго. . . Короче сбросил минусовую клемму и начал "искать" запах. Поснимал пороги, обшивки в багажнике, просмотрел предохи под капотом и у левой ноги. Вечер, темно, с налобным фонарём)) Нигде не увидел намека на коротыш, оплавленное место, релюхи подгоревшие и тд. Поставил на место клемму и. . .  завелся на бензе с полпинка. Машина проработала 15 мин, до этого запах подгоревшей проводки исчез и не проявляется. 

По памяти, пока ехал аварийно на газе, на торпеде несколько раз моргнул символ SUB у уровня топлива. 

Какие у кого соображения? Завтра с утра с электриком начнем искать трабл, но мнения и советы этого форума меня выручали не раз. К слову до этого была стд 80ка 1hz. 

@Alexey-nv Так как симптомы проблемы очень схожие, как вы решили свою проблему? 

Изменено пользователем Dam

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Ташкент
  • Машина: Toyota Land Cruiser 100, 4.7 мкпп

В продолжение темы, облазили всю проводку. Ничего криминального не нашли. Пока заменили моторчик бензонасоса. Поезжу-погляжу, как и что. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Ташкент
  • Машина: Toyota Land Cruiser 100, 4.7 мкпп
20 часов назад, Dam сказал:

В продолжение темы, облазили всю проводку. Ничего криминального не нашли. Пока заменили моторчик бензонасоса. Поезжу-погляжу, как и что. 

Утро показало, что замена бензонасоса ничего не дало. Опять не заводится на бензе. Еле еле запустил на пропане, чуть прогрелся и переключился на ходу на бензин. Че за хрень? Машина может полдня ездить на бензине, прогретая, не троит, и вдруг на бензонасос перестаёт идти питание. Скинули штуцер с топл фильтра-так и есть, стартер крутит-бенза нет. Есть зависимось, как только обрывается питание бензонасоса-загорается SUB на приборке. Мужики, помогайте, залюбил этот трабл уже. 

Зы. По газовому компу ошибок нет. По эбуд еще не подключался. 

Изменено пользователем Dam

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.