Перейти к публикации
Бурал

Мобильная версия Форума

Рекомендованные сообщения

  • Откуда: Нефтеюганский район Тюменская область
  • Машина: ТЛК-80VX 96год 1HD-FT МКПП, пружинки +2" от DEN, Урал-4320 6WD, Мостовой рессорный Хай-Люкс, 2L, 1994г.

Пожалуйста, подскажите, а как установить мобильную версию Форума (если существует) на смартфон?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Иркутск-Новосибирск
  • Машина: Toyota Hilux Pick Up LN105, хочу ТЛК105

Если вы про приложения, то вроде нет такого у этого форума. Сам если и с телефона захожу, то через браузер установленный на смартфоне.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Нефтеюганский район Тюменская область
  • Машина: ТЛК-80VX 96год 1HD-FT МКПП, пружинки +2" от DEN, Урал-4320 6WD, Мостовой рессорный Хай-Люкс, 2L, 1994г.

Спасибо, я так и предполагал...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Санкт-Петербург, Витебск РБ
  • Машина: 4Runner 130/LandCruiser 200

Приложения нет, но я сижу через гугл хром :) В целом, вроде как то в нем можно включить оповещения при открытой вкладке с форумом. Но на слабых смартфонах не работает. Браузер должен в фоне работать

Screenshot_20180526-095807.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Удмуртия Глазов
  • Машина: TOYOTA LAND CRUISER 80

Самсунг А5. модель 2016 года. в нем и почта. Вход как с компьютера,  всё работает, оповещения, подписки, л.с. очень удобно. С компьютера больше года не заходил уже.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: TLC-76

Ребят подскажите что то с мобильного сайт стал плохо работать ( грузится долго то вообще не отвечает). Вай Фай подключаю все ок. Только с этим сайтом такой трабл дня 3 уже.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: TLC-76

Ребят кто нибудь в теме? Поможите люди добрые.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Петрозаводск
  • Машина: TLC-80, VX, 1995 г., 1HD-FT, Nissan X-Trail, 2,5i, 2004 г.
6 часов назад, Роман25 сказал:

Ребят кто нибудь в теме? Поможите люди добрые.

Что, неужели до сих пор не работает? Я вчера вечером и седня утром заходил с мобильной версии.

И вот сейчас пишу с мобильной версии. 

Ищи у себя ... где-то у тебя там глюк

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сочи Красная Поляна
  • Машина: Lexus LX570 Luxury 5s
18 минут назад, Роман25 сказал:

:russian_ru: Хорошо буду разбираться

Настройки телефона проверь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: TLC 80, 1FZ-FE, 2", 33MT; TLC 100, 2UZ-FE
03.11.2019 в 05:45, Роман25 сказал:

Вот так это выглядит

407A7BD2-D8DE-4CFB-AF31-533AB6A0B6E5.png

Проверьте на всякий случай как сейчас?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: TLC-76

Спасибо ,вроде исправил.Почистил кэш и стало работать.Как то так

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва ЮВАО Люблино
  • Машина: Land Cruiser Prado 95

Пропали в мобильной версии дни рождения,не вижу посетителей и имениников.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: 80-ка VX 1HD-FT МКПП 1996г. все блокировки
3 часа назад, Толян (frein) сказал:

Пропали в мобильной версии дни рождения,не вижу посетителей и имениников.

+1

Та же фигня

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва ЮВАО Люблино
  • Машина: Land Cruiser Prado 95

Заработало)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: TLC 80, 1FZ-FE, 2", 33MT; TLC 100, 2UZ-FE

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Рязань
  • Машина: 4RUNER 1989 г.в. 3,0 л 3VZE, МКПП ,

Не могу со смарта цитировать часть сообщения. Только целиком вставляется в ответ. Хотя при выделении части - выходит  кнопка "цитировать выделенное" но не вставляется выделенное. . Где порыться?

Изменено пользователем саш

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сочи Красная Поляна
  • Машина: Lexus LX570 Luxury 5s
12 минут назад, саш сказал:

Где порыться?

Вроде всё работает. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.