Перейти к публикации

Рекомендованные сообщения

  • Откуда: Кемеровская область
  • Машина: ТЛК Прадо 78

Привет всём участникам. Такая проблема при нажатой кнопке н4 лампочка 4вд не загорается. Проверил датчик в раздатке, на лампочку срабатывает через раз и то только при через чур сильном нажатии. Поставил перемычку в разём датчика, включил зажигание не горит, проводка визуально целая. Подскажите что может быть? Зарание спасибо. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирск
  • Машина: TLC prado 78 1kzte МКПП Simex et2 35" все блокировки, лебедки...пенсионерский экспедиционник.
52 минуты назад, Влад 4278 сказал:

Привет всём участникам. Такая проблема при нажатой кнопке н4 лампочка 4вд не загорается. Проверил датчик в раздатке, на лампочку срабатывает через раз и то только при через чур сильном нажатии. Поставил перемычку в разём датчика, включил зажигание не горит, проводка визуально целая. Подскажите что может быть? Зарание спасибо. 

 

лампочка перегорела

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кемеровская область
  • Машина: ТЛК Прадо 78

Лампочку проверял, рабочая. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сыктывкар
  • Машина: TLC легкий 78 лифт +4 дропбоксы 35\12.5 1kz мкпп мех тнвд, Ram 1500 DR/DH

Кнопку проверь - если надо перебери.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Novosib
  • Машина: RJ70 Абу Шанаб

А я бы в фишку заглянул . Которая на моторном щите висит . 8 или 10 контактов . 
Коса с трансмиссии до основной косы . 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кемеровская область
  • Машина: ТЛК Прадо 78

До неё добираться проблено, да и какие контакты в ней провирять

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Краснодар
  • Машина: TLC Prado KZJ78W

У меня проблема наоборот - не гаснет при выключении и соответственно передний кардан не отключается. У меня проблема в кнопке - несколько легких постукиваний по кнопке и все работает. Надо будет перебрать ее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кемеровская область
  • Машина: ТЛК Прадо 78

А у меня вроде как всё включается и выкллюяаеься только лампочку 4вд не загорается. А сейчас зима и этот создаёт большой дискомфорт, нажал кнопку особенно на ходу и непоймёж включилоь или нет. Ели зад не буксует значит включилос если буксует значит нет, а ты уже по уши в снегу. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Краснодар
  • Машина: TLC Prado KZJ78W
4 часа назад, Влад 4278 сказал:

А у меня вроде как всё включается и выкллюяаеься только лампочку 4вд не загорается. А сейчас зима и этот создаёт большой дискомфорт, нажал кнопку особенно на ходу и непоймёж включилоь или нет. Ели зад не буксует значит включилос если буксует значит нет, а ты уже по уши в снегу. 

В данном случае лампочку на приборке проверить/заменить

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кемеровская область
  • Машина: ТЛК Прадо 78

Лампочку проверял, рабочая

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Краснодар
  • Машина: TLC Prado KZJ78W

А если нажать hub lock?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кемеровская область
  • Машина: ТЛК Прадо 78

Я только с хабблком и включаю

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: Toyota Land Cruiser Prado 78

Тоже лампочка не загоралась. Проверил вакуум-есть. Проверил щелкают ли вакуумные клапана, под капотом которые, при нажатии/отжатии кнопки - щелкают. Полез под машину проверил подключается ли кардан в раздатке при нажатии кнопки - подключается. Затем достал лампочку из приборки - спираль целая, заменил на всякий случай, собрал всё и о чудо лампочка стала загораться при включении 4вд и тухнуть при отключении.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Кемеровская область
  • Машина: ТЛК Прадо 78

Попробую конечно ещё раз, лампочку я менял местами с хаббами, там она горит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: гор. Горький
  • Машина: tlk lj79 3L-t/r151f/4.88 arb lock
21 час назад, Capsule сказал:

А я бы в фишку заглянул . Которая на моторном щите висит . 8 или 10 контактов . 
Коса с трансмиссии до основной косы . 

10 да, ае4 - фишка, но

Полный привод это чёрный с зелёным провод, он идёт в отдельную фишку из 4 контактов, на память не скажу название. 

Скорее всего на приборе контакт, если всё исправно

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: гор. Горький
  • Машина: tlk lj79 3L-t/r151f/4.88 arb lock

Псы

Прозвонить бы не помешало. 

 Лампочка получает питание и далее уходит на датчик. Датчик же замыкает цепь на массу

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: гор. Горький
  • Машина: tlk lj79 3L-t/r151f/4.88 arb lock
17.11.2021 в 17:34, Влад 4278 сказал:

Привет всём участникам. Такая проблема при нажатой кнопке н4 лампочка 4вд не загорается. Проверил датчик в раздатке, на лампочку срабатывает через раз и то только при через чур сильном нажатии. Поставил перемычку в разём датчика, включил зажигание не горит, проводка визуально целая. Подскажите что может быть? Зарание спасибо. 

 

Себя спешу поправить, выше описал проводку машины с мозгами. Если 72 или 79 то там приходит в еа4 разъём. И сразу на приборку. 

А вот масса что у тех и тех висит на впускном коллекторе, проверьте её. Может отваливается проводок. Белый с черным

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сургут
  • Машина: TLС-71 Bundera '85, 5VZ-FE, 5МКПП, +3" подвеской, 35" лапти

У меня такая же фигня. Всё работает, но лампочка не горит. Причина в том, что отваливается провод на датчике включения полного на раздатке. На работоспособность у меня не влияет.

Так что я проверил бы все провода и разъёмы раздатки под днищем.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: Prado 78 2LTE
18.11.2021 в 00:34, Влад 4278 сказал:

Привет всём участникам. Такая проблема при нажатой кнопке н4 лампочка 4вд не загорается. Проверил датчик в раздатке, на лампочку срабатывает через раз и то только при через чур сильном нажатии. Поставил перемычку в разём датчика, включил зажигание не горит, проводка визуально целая. Подскажите что может быть? Зарание спасибо. 

 

Проверь вакуумные шланги, идут с насоса в клапана.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сахалин
  • Машина: Land Cruiser 71
1 час назад, asimanchuk сказал:

Проверь вакуумные шланги, идут с насоса в клапана.

Мимо. Если перемкнуть датчик, то лампа должна загораться,  пофиг, включилось 4вд или нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.