Перейти к публикации
Илья Страшников

Мотор 3vze Нет тяги на горячую. помогите решить загадку

    Рекомендованные сообщения

    • Откуда: Бишкек
    • Машина: surf 130 3vz

    Доброго времени суток. Прошу помощи в решении проблемы которая мучает с нового года!Проблема в том что, авто заводится и едет нормально примерно  первые 10 км. Дальше начинает тупить, как будто еду груженый! Запускается на холодную и на горячую без проблем. Ошибок по мотору и коробки нет.

    Что уже менял 

    1. бензанасос

    2. Регулятор давления

    3. ДТОЖ

    4. Регулеровка клапанов

     

    Может кто то сталкивался именно с такими проблемами в этом моторе. буду рад любой идее. 

    Изменено пользователем Илья Страшников

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE
    1 час назад, Илья Страшников сказал:

    Может кто то сталкивался именно с такими проблемами в этом моторе.

    По вопросу потери мощьности, для двигателя 3мяу было сказанно не мало, тем на форуме достаточное количество. Но при одинаковых симптомах могут быть достаточно разные причины их возникновения. По этому однозначного ответа не стоит ожидать.

     

    По скольку вы начали с топливной системы, спрошу, фильтр был заменен, давление в рампе померяли.??

     

    Далее Я бы посоветовал обратить внимание на систему зажигания, в частности катушка и комутатор. Не помешает заглянуть в блок управления, обратите внимание на состояние электролитических конденсаторов. Иконечно  датчик расхода воздуха(далее МАФ), и датчика положения дросельной заслонки (ДПДЗ).

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Нижний Новгород
    • Машина: 4 Раннер 3VZ-E 1993г.в МКПП Купер Дискавери СТТ 33"

    А ошибки есть?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Бишкек
    • Машина: surf 130 3vz
    15 часов назад, Sway сказал:

    По скольку вы начали с топливной системы, спрошу, фильтр был заменен, давление в рампе померяли.??

    Я разобрался с подключением форсунок ГБО, на газу проблема та же. Фильтр не стал менять. Перед этим всем давление мерил, но не в рампе а на шланге слева от мотора. не уверен что это было правильно, но в момент замера, показания не менялись после отключения вакуума от РДТ. После чего РДТ был заменен. (давление было 3, и после замены рдт стал реагировать на сброс вакуума но проблема не решилась)

     

    15 часов назад, Sway сказал:

    Далее Я бы посоветовал обратить внимание на систему зажигания, в частности катушка и комутатор. Не помешает заглянуть в блок управления, обратите внимание на состояние электролитических конденсаторов. Иконечно  датчик расхода воздуха(далее МАФ), и датчика положения дросельной заслонки (ДПДЗ).

    Буду на выходных смотреть. Спасибо за советы. Отпишусь в теме если что 

    5 часов назад, Рома сказал:

    А ошибки есть?

    Ошибок по коробке и мотору нет

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Санкт-Петербург
    • Машина: TLK 80 VX 1992г 1HD-T АКПП HDJ81V-RNPEX
    20 часов назад, Илья Страшников сказал:

    Доброго времени суток. Прошу помощи в решении проблемы которая мучает с нового года!Проблема в том что, авто заводится и едет нормально примерно  первые 10 км. Дальше начинает тупить, как будто еду груженый! Запускается на холодную и на горячую без проблем. Ошибок по мотору и коробки нет.

    Что уже менял 

    1. бензанасос

    2. Регулятор давления

    3. ДТОЖ

    4. Регулеровка клапанов

     

    Может кто то сталкивался именно с такими проблемами в этом моторе. буду рад любой идее. 

    Катализатор стоит? Как ни странно, сталкивался с таким симптомом из-за забитого катализатора, тоже много чего по двигателю пересмотрели, ни чего не помогало, удаление катализатора проблему решило.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE
    20 часов назад, Илья Страшников сказал:

    Ошибок по мотору и коробки нет.

    Индикация точно работает штатно.? Бывает что жулики цепляют лампу на соседнюю. Я не говорю что у вас это обязательно так, но Я надеюсь вы в этом удостоверились.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Россия
    • Машина: 4Раннер 3VZ-E
    20 часов назад, Илья Страшников сказал:

    буду рад любой идее. 

    Вкручивать широкополосный лямбда-зонд, и смотреть состав смеси в разных режимах работы движка. Это решит вопрос максимально быстро.

    Такое оборудование есть у всяких чиповщиков, установщиков ГБО.

    Ибо, или смесь мозги канифолит, или зажигание.

    a11a5d1s-960.jpg

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Бишкек
    • Машина: surf 130 3vz
    2 часа назад, Sway сказал:

    Индикация точно работает штатно.? Бывает что жулики цепляют лампу на соседнюю. Я не говорю что у вас это обязательно так, но Я надеюсь вы в этом удостоверились.

    Прошлые хозяева так и сделали, чек подцепили к лампе круиза. Давно выскакивала ошибка 52, и ошибка по лямде, после чего они были удачно устраненны восстановлением проводки. Только сейчас мысль пришла, а может к примеру ДД давать корявый сигнал на комп после чего эбу что то меняет в работе, при этом не зажигая чек?

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Россия
    • Машина: 4Раннер 3VZ-E
    1 час назад, Илья Страшников сказал:

    Прошлые хозяева так и сделали, чек подцепили к лампе круиза. Давно выскакивала ошибка 52, и ошибка по лямде, после чего они были удачно устраненны восстановлением проводки. Только сейчас мысль пришла, а может к примеру ДД давать корявый сигнал на комп после чего эбу что то меняет в работе, при этом не зажигая чек?

    У этой машины, очень простой ЭБУ, и диагностика может не показать некоторые проблемы.

    Пробовал полностью отключать штатный лямбда-зонд из разъема? Что-то меняется при этом после прогрева?

    А датчик детонации на этом моторе - это, вообще, притча во языцех. И с датчиком, и с проводкой от ЭБУ к датчику, бывают проблемы. И часто, эти проблемы плавающие. Моё мнение - гораздо чаще проводка чудит, чем сам датчик.

    Изменено пользователем zxspectrum

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE
    2 часа назад, Илья Страшников сказал:

    Давно выскакивала ошибка 52, и ошибка по лямде, после чего они были удачно устраненны восстановлением проводки.

    С этой ошибкой не все так однозначно. Ни кто достоверно не может ответить, есть ли связь у ДД и лямбды. У кого то есть, а у кого то нет при одинаковых условиях. :dead:

    К примеру у меня была связь между ДД и ДК-датчиков кислорода. И что бы Я не делал с ДД ничего не помогало. Я даже как то преобрел другой ЕКУ, заведомо рабочий. Но и это не помогло. Все решилось после замены ДК, ни кто не верил, но факт.:ph34r2:

    Теперь по ДД..  Когда ЕКУ выбрасывает код 52 то, сразу ощущалась потеря мощьности. Но код 52 это обрыв и с ним все предельно ясно, а есть другой код высокий уровень детонации и его ЕКУ может не выбрасывать как чек, но в памяти он должен хранится.:LaieA_029:

    1 час назад, zxspectrum сказал:

    У этой машины, очень простой ЭБУ, и диагностика может не показать некоторые проблемы.

    А точнее, только вопросы касающиеся сенсоров на ДВС, и некоторые запредельные пераметры.

    1 час назад, zxspectrum сказал:

    Моё мнение - гораздо чаще проводка чудит, чем сам датчик.

    Согласен, в 95ти процентах случаев ДД целый, а вот с проводкой беда.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Kazakhstan
    • Машина: Toyota

    Салам всем у меня surf 3vze чек горит ошибка 52 ДД но я поменял ДД и провода но все равно горит чем может быть проблема.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE

    Ва алейкум салам..!

    3 часа назад, жайык сказал:

    ..поменял ДД и провода..

    ДД имеет качественный контакт с корпусом двигателя. Минусовые провода от двигателя до блока управления в порядке.??

     

    Другие ошибки есть по мотору.?

    Скидывали ли вы ошибки.? Как скоро и при каких условиях чек появляется вновь.?

     

    По коду 52 есть большая тема, предлогаю ее тоже почитать.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Kazakhstan
    • Машина: Toyota
    19 часов назад, Sway сказал:

    Ва алейкум салам..!

    ДД имеет качественный контакт с корпусом двигателя. Минусовые провода от двигателя до блока управления в порядке.??

     

    Другие ошибки есть по мотору.?

    Скидывали ли вы ошибки.? Как скоро и при каких условиях чек появляется вновь.?

     

    По коду 52 есть большая тема, предлогаю ее тоже почитать.

    Все провода порядке другие ошибки нету чек загорается при больших оборотах

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE
    2 часа назад, жайык сказал:

    ..чек загорается при больших оборотах..

    После снижения оборотов чек не уходит.?

     

    Момент зажигания и тепловые зазоры клапанов выставлены коректноно.??

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Сочи
    • Машина: TLC200 4,5V8 Line-X, AT-35, stage2
    13 часов назад, жайык сказал:

    Все провода порядке другие ошибки нету чек загорается при больших оборотах

    Очень чувствительный датчик к износу железа и если масло жидкое/некачественное - выскакивает ошибка. У меня на одном из моторов были изношены пастели распредвалов, мотор работал хорошо, но свыше 2000 - выскакивала ошибка 52. 

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Москва
    • Машина: Toyota 4 runner VZN 130 1993

     Было но чуть другое, пару дней назад решил проблему: заводилась хорошо,, по мере прогрева обороты падали до 500 и ниже, при нажатии на газ прострелы, разгазовывал до 3-4х тыс обороты выравнивались, начинал движение и первые 10 км машина безумно тупила, тяги нет, захлебывается при оборотах от 1000 до 2000, пока тапок в пол не нажмёшь с выносом  оборотов  к 3.5-4 тыс, так называется «дал просраться», после начинала ехать. Тоже менял насосы, датчики и сеточки, обрегулировался ДПДЗ. Поразмыслив пришёл к выводу, что проблема в смесеобразовании и путём проверки всех датчиков, которые участвуют в этом процессе, пришёл к лямбде. При прогреве мотора работал подогрев лямбды и она держалась в район 045 В, как только подогрев отключался, лямбда сразу падала в 0 В (считала что смесь бедная) и начинала лить, в итоге затыки при нажатии на газ и отсутствие тяги. 
      У Вас похожая проблема, но прогреве Ваша лямбда падает на 0 и начинает лить. Проверить легко: под капот, диагностический разъём, плюс тестера в OXI1, минус на землю/минус аккума и наблюдайте показания, она должны болтаться в районе 0.45 В. Я сейчас не рассматриваю организацию подсоса или преднамеренное обогащение смеси для контроля скорости срабатывания лямбды, мы говорим о том, чтоб понять, даёт она вообще сигнал или нет. Кстати у меня чек не горел, ошибки в мозгах не было, а лямбда мертвая. Вам в третьем сообщении рекомендовали отключить лямбду и покататься, сделайте. 

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    Создайте аккаунт или войдите в него для комментирования

    Вы должны быть пользователем, чтобы оставить комментарий

    Создать аккаунт

    Зарегистрируйтесь для получения аккаунта. Это просто!

    Зарегистрировать аккаунт

    Войти

    Уже зарегистрированы? Войдите здесь.

    Войти сейчас

    • Сейчас на странице   0 пользователей

      Нет пользователей, просматривающих эту страницу.


    Change privacy settings
    ×

    Важная информация

    Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.