Перейти к публикации

Passer

Пользователи
  • Публикации

    66
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Репутация

0 Норма

О Passer

  • Звание
    Тойото4х4Вод
  • День рождения 22.09.1987

Контакты

  • Откуда
    Россия

Личные данные

  • Имя
    Михаил
  • Пол
    Мужской
  • Машина
    TLC80, 1FZ-FE

Посетители профиля

646 просмотров профиля
  1. развальщик сказал ставь рег. тяги и выставим зад, смещение по переднему, говорит, пофигу, рулем скорректируется. вот я и думаю то что сам укоротил тягу, поставлю ее и о5 на стенд для проверки.
  2. когда менял кузов все дырки стрельнули на 2-4 ряду(мб небольшой разбег и был изза того, что руками вдвоем ставили, но в рамках отверстия большего диаметра), 6ой не видно, 1ый в силу конструкции ничего не увидишь. Раму каким образом правили? По тягам писал выше, правую сторону нижнюю я обезал на 1см, ждет установки, верхнюю уже по факту подрежу. Вставки просто подходящие не нашел.
  3. давно уже зрел вопрос с ровностью рамы, видимо окончательно созрел... пока не мерил, не было возможности. передний - это кронштейн клюшки на раме? как понять что кронштейн растянут? ну и честно говоря меня посещала эта мысль, 1 см по заду было бы видно, сами кронштейны сравнивал(загибы, жимки, короче изменение геометрии) - одинаковые. а с чем связана эта особенность стабилизаторов?
  4. до аварии я на нем не ездил)) ну и сильно смущает ситуёвина с разным расстоянием между с/б. Кстати, забыл еще важную деталь указать. Стаб передний криво стоит, т.е. если сначала креплю стаб на мост, то втулки к яйцам ложаться криво, имею ввиду с одной стороны ровно, с другой стороны с зазором примерно мм 5(опять эти 5мм). Притягиваю, конечно, и все ок, но стаб, надо полагать, работает неправильно. Стабилизатор менял, не помогло. Ну и сайленты, что на мосту, долго не ходят.
  5. Собственно ситуация: машин после дтп хорошего такого в правую сторону по всему борту, мосты оба поменяны. Заезжал давно еще на развал(хантер не 3д), говорили все гуд, мосты в одну колею выставили тяги подкрутили и отправили. Недавно заехал на 3д...И чет припух. По моим расчетам выходит, что передний мост ушел справа на 5мм назад, а задний на 10. Что интересно, мерил рулеткой расстояние от болта с/б клюшки на раму и до болта среднего, право/лево и в сравнении вышло что право короче на искомые 5мм. Поменял клюху, ну думаю, гнутая, нет, все те же 5мм и клюхи прикладывал они одинаковые. Мерил задние тяги нижние по тойже логике, все одинаково, ну там пару мм причем в обратную сторону, думаю погрешность. Вот и думаю рама это или мосты, и вообще насколь критично так ездить. Зад думаю убрать укорачиванием тяг правых. Нижняя уже готова а верхнюю подгоню по месту.
  6. Сделал самодиагностику, мозг двс ошибка 28(грелка лямбды, ее нет), мозг акп ошибок нет, мозг круиза ошибка 12(цепь магнитной муфты).
  7. Оживлю тему, с той проблемой разобрался, были ошибки по акпп - датчик скорости(61 вроде) и по нагрузке ошибка(не помню как правильно). Почистил фишки с мозгов акп и фишку на дпдз, переключения больше не глючили. Но не работает круиз и блокировка гт. Причем по круизу даже ошибки не могу считать, делал как по книге, круиз вкл, разгон до 40, устанавливаю скорость, пару раз моргнет и все, потом не вкл и не мигает ошибки, пока не перезапустишь, почистил еще раз фишки на мозгах акп, теперь после установки скорости не моргает, сразу гаснет. Прозванивал датчик скорости по книге, сопротивление около 600ом. что еще может быть, кроме мозга акп? Где-то слышал датчик температуры не дает вкл блокировку гт. Не могу понять по схеме где он стоит.
  8. кстати, перестал работать круиз, возможно связано как-то
  9. а точно с 3 на 4? я поездил, помучался, не работает 3 и 4(прямая). причем на холодную сейчас почти наверняка так будет и долго, потом время от времени начнет переключать на высокие, потом о5 вниз скидывать, на 2 при 30-40 кмч 3000 оборотов. кстати на прогретом, когда все хорошо, если наехать на кочку или в ямку хорошую, то 3 и 4 опять не робят, разъемы на датчиках скорости и разъем с соленоидов снимал и проливал все очистителем контактов - не помогло.
  10. Собственно, чек горит, временами гаснет, потом опять горит, потом опять гаснет, закономерность не подмечал, но появились проблемы с акпп. Еду допустим 60, может сама скинуть до 2 или 1, точно не знаю и наверх не переключать какое-то время. Сегодня было еще веселей, еду еду, никого не трогаю и тут коробка втыкает нейтраль... останавливаюсь, тыкаю туда сюда селектор все ок робит, доехал норм. Короче проблема то есть то нет. коды ошибок 12(эт скорей всего либо изза гбо 2, на нем иногда глохнет), 28(у грелки провод оборван), и 85. В книге 85 вообще не нашел, проверял 2 дня, вчера читал, там еще 14 код был, скинул ошибки, сегодня вот эти 3. Подскажите где рыть. Ах, да, 1фз фе, 94 год, JDM
  11. Вопрос не в деньгах, а в геморности процедуры и в нехотении менять еще исправный узел. Смущает еще то, что симптомом растянутой цепи является тупление до 2500, а потом подхват, у меня все ровно, но неспеша, и кстати до 5000 с газ в пол не раскручивается даже, раньше переключает автомат. Никаких подхватов не ощущал. Думаю снять еще раз кл. крышку и глянуть на успокоители, на их выработку. Если выкрутить натяжитель и осмотреть его, мне это что-то даст?
  12. Снял крышку клапанов, померил звезду по книге, на 1 мм больше минимума, на звезде кстати маркером белым метки, видать чето меняли уже. Снял шкив и сальник выдернул, а цепь с правой стороны болтается, звено самое верхнее что видно градусов на 90 болтается, т.е. цепь висит не натянуто. Со стороны натяжителя все более менее, на звезде рв кста тож не сильно слабая, знаю что натягивается давлением, но блин, это нормально когда она справа так висит? Пробег на одометре 360 около, расход 25 стал газа, динамика амно 0-100 18с, при резком нажатии на газ толь палец стукает толи че, и при заводе на холодную около 1 -2сек противный стучаще-лязгающий звук, потом все гут и цепь не шелестит, ну хотябы не слышно.
  13. давно не заходил, всем спасибо, был разболтан хорошо 1 маятник, убит наконечник рулевой и насмерть ушатаны верхние шаровые
  14. нифига не проверял, не мой машин, прост ездил смотреть, все ок, но это прям смутило, мягко говоря.. забыл написать что на стоячей все крутиться как надо и люфта нет, ну мб минимальный.
  15. собственно опишу трабл: на ходу поворачиваешь руль влево, вроде сносно рулит, поворачиваешь вправо, ничего, руль крутишь от прямолинейного на 90 градусов (90, Карл!) машина едет прямо, НО в любой момент его может кинуть вправо, что с центрально положения руля, что с повернутого, влево вроде норм(проехал немного, не кинуло ни разу). машина 1,5т на торсионах, мб кто что подскажет?
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.