Перейти к публикации

50OK

Пользователи
  • Публикации

    61
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Репутация

2 Норма

О 50OK

  • Звание
    Тойото4х4Вод
  • День рождения 20.11.1975

Контакты

  • Откуда
    Южно-Сахалинск

Личные данные

  • Имя
    Александр
  • Пол
    Мужской
  • Машина
    Лэнд Крузер 200

Посетители профиля

670 просмотров профиля
  1. Если задний то меняется целиком или Кулибины их восстанавливают
  2. Когда сняли бампер и прочистили , сразу поставили новый датчик все чисто и сухо было , а как выехал с территории мастерской так сразу и начал глючить . Причём все работает на показания преград
  3. Короче , наверно вы правы с конектиком ! Уже второй начал так глючить надо проверить переднюю косу , снимать бампер протестить и вообще обратится к другому Автоэлектрику
  4. Даже не могу сказать до конца вставили или нет , я то если бы что нить понимал в этом ? . Может обратится к другому Авто электрику
  5. Если коротыши то должен показать ошибки, а ошибку не выдаёт ☹️ , просто пищит не долго левая сонара иногда будто помеха и затухает
  6. Блин ? , че делать вот и я страдаю ?‍♂️ Уже столько денег на это потратил на 2 новых датчика , на электрика которому каждый раз приплачиваю 1500₽ ! Жесть ? ! Может попробовать чуток повернуть датчик ?!
  7. Ага , где со второй но только не со второй а на против нажать !
  8. Бампер родной 2010г и обрамовку т.е. кольца родные от своего года с завода или купил по вин родные
  9. Правильно , у него все настроенно так , а если нажмёшь кнопку где 2END или как там правильно то будет крутить больше чем 4000!
  10. Обрамовку родную не снимали и в добавок ещё и поменяли на новую мало ли что с ней . Установили как и стояла заводская И ни как не изменилась ситуация , есть ли или знают как стоят сонары вернее в каком положении за бампером ?!
  11. Это его рабочий режим ! Все хорошо не стоит беспокоится !
  12. Добрый день дорогие форумчане ! Помогите решить проблему такую ! На передних сонарах появилась ошибка чек сонар , приехал к Автоэлектрику . Сняли бампер при осмотре нашли вроде причину правый пин на датчике сгнил . Почистили разъёмы и установили только что купленный новый оригинальный датчик ! Поставили , подключили с радостью выехал от сервиса до дому как этот датчик начал просто во время движении пищать как будто видит не подалеку преграду и прекращается это байда через несколько секунд ! И так бывает как ему захочется и когда ! Хотел купить ещё один и поменять , тут посоветовали переставить датчики с права на лево , может это проводка объяснили мне так . Так и сделали , теперь пищит с другой стороны этот новый датчик . Вроде как бы стало понятно что это датчик может брак! Поменяли на ещё другой новый и то же самое пищит как будто видит не по далеко преграду ! Анализ , что не подходят датчики по коталогу или вся партия это брак ! Заколхозили мне родной пины восстановили поставили и...... пищит теперь родной который вообще не глючил когда ставили новые ?‍♂️ ! Братцы помогите пожалуйста я просто на пределе !!! Ошибки не показывает ни сканером ни сама машина ! До рейстал 2010г дизель . Родной датчик парт номер 89341-60010 , номер нового 89341-33160 !
×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.