Перейти к публикации

Рекомендованные сообщения

  • Откуда: Владикавказ
  • Машина: 4runner 185 5VZ-FE 2000г.

Уважаемые форумчане помогите пожалуйста определить проблему. Симптомы следующие: во время торможения при незначительном нажатии на педаль машина включает абс как при проскальзывании колёс. Это происходит только на маленькой скорости. А при включении полного привода вообще начинается торможение при трогании с места. Коробка блокирует двигатель как будто машина буксует. Проверил визуально датчики абс всех колёс, вроде целые. Может у кого то была похожая ситуация? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Калининград
  • Машина: LC Prado 90 1KZ-TE

Скрепкой надо продиагностировать в первую очередь. двигло, акпп и конечно абс. Думаю начать с этого надо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сочи
  • Машина: Surf, 3VZ-E,мкпп,мосты и 35е тапки, TLC200 путешественник
2 минуты назад, dron39 сказал:

Скрепкой надо продиагностировать в первую очередь. двигло, акпп и конечно абс. Думаю начать с этого надо

А лучше сканером открыть параметры АБС и при трогании посмотреть показания датчиков,тоже самое при нажатии на тормоз. Скорее всего глюк датчика какого то, но при том на панели должны  загораться пиктограммы АБС

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва, мкр. Северное Чертаново
  • Машина: TLC PRADO, KZJ90, RX TYPE, 3-DOOR, лифт +2

Что то похожее было , ругалось на правый передний периодически, продолжалось до тех пор пока кольца абс не почистил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владикавказ
  • Машина: 4runner 185 5VZ-FE 2000г.
39 минут назад, dron39 сказал:

Скрепкой надо продиагностировать в первую очередь. двигло, акпп и конечно абс. Думаю начать с этого надо

А можно поподробней об том методе? Спасибо за совет 

37 минут назад, NazareT сказал:

А лучше сканером открыть параметры АБС и при трогании посмотреть показания датчиков,тоже самое при нажатии на тормоз. Скорее всего глюк датчика какого то, но при том на панели должны  загораться пиктограммы АБС

В том то и дело что гирлянда не горит на панели. Диагностический прибор есть. Ошибок не показывает. Была проблема с одним из датчиков как то, там сразу загорелась вся приборка

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Калининград
  • Машина: LC Prado 90 1KZ-TE
4 минуты назад, Joker2038 сказал:

А можно поподробней об том методе? Спасибо за совет

Вы написали, что у Вас есть диагностический прибор. Думаю у Вас рестайл. У нас на дорестайле 1kzte скрепку в моторном отсеке втавляешь в нужные пины и по количеству морганий считываешь код ошибки с приборки...

20201229_145333.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владикавказ
  • Машина: 4runner 185 5VZ-FE 2000г.

Ошибок не загорается никаких и прибором не показывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Калининград
  • Машина: LC Prado 90 1KZ-TE
45 минут назад, koti4 сказал:

Что то похожее было , ругалось на правый передний периодически, продолжалось до тех пор пока кольца абс не почистил.

Кстати, Кость подскажи пожалуйста, а у нас должна лампочка ABS загораться на панели когда ABS срабатывает?

У меня загорается, но по тормозному следу видно, что вроде все 4 колеса схватывает нормально...

Передние ротора чистил вместе с заменой ступичных пару недель назад (но это и раньше было всегда у меня).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владикавказ
  • Машина: 4runner 185 5VZ-FE 2000г.

Да кстати о лампочке. Загорается лампочка антизаноса при этих всех проблемах

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новокузнецк
  • Машина: surf 185

Лампочка загораться не должна.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сочи
  • Машина: Surf, 3VZ-E,мкпп,мосты и 35е тапки, TLC200 путешественник
57 минут назад, Joker2038 сказал:

Да кстати о лампочке. Загорается лампочка антизаноса при этих всех проблемах

Это нормально, система отрабатывает по показаниям датчиков... Подключай сканер и смотри не ошибки, а данные датчиков, начина движение и смотри скорость всех датчиков должна быть равной, если одно колесо будет отставать(что скорее всего) или наоборот то система видит пробуксовку и начинает душить антизаносом. тоже самое при нажатии на тормоз видит АБС и отрабатывает. Смотри датчики и кольца. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владикавказ
  • Машина: 4runner 185 5VZ-FE 2000г.

Спасибо большое друзья! Буду следовать вашим советам

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Калининград
  • Машина: LC Prado 90 1KZ-TE
51 минуту назад, elektric сказал:

Лампочка загораться не должна.

Это относится к антизаносу (я так понимаю A-TRC/VSC) или к ABS?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Калининград
  • Машина: LC Prado 90 1KZ-TE
17 минут назад, elektric сказал:

К ABS.

Т.е. лампа не должна загораться когда именно abs срабатывает? Естественно при торможении хоть при резком хоть при плавном ничего не загорается. А вот когда на гололедице тормозишь слышишь как абс начинает "хрустеть" и в этот момент абс загорается. Но работает вроде при этом нормально. Никуда не уносит не заносит, хотя машина дорестайл, и про A-TRC/VSC не знает. :)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новокузнецк
  • Машина: surf 185

У меня на двух машинах не загорается.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Иркутск
  • Машина: HiLux Surf RZN185W 2001г.
15 часов назад, Joker2038 сказал:

Уважаемые форумчане помогите пожалуйста определить проблему. Симптомы следующие: во время торможения при незначительном нажатии на педаль машина включает абс как при проскальзывании колёс. Это происходит только на маленькой скорости. А при включении полного привода вообще начинается торможение при трогании с места. Коробка блокирует двигатель как будто машина буксует. Проверил визуально датчики абс всех колёс, вроде целые. Может у кого то была похожая ситуация? 

На сурфе у меня ничего не загорается в момент срабатывания. Да и вроде не должно в принципе.  Только когда включено зажигание но двигатель не запущен, лампа горит. Если гаснет совместно с лампой АКБ, то возможно умники вмешались в проводку и неисправную систему оставили неисправной, а контрольную лампу подключили к лампе АКБ. Видел такое не однажды.
 

Вообще АБС отключается на минимальной скорости. В книжке написано на какой точно. Около 5-10км/ч. На какой у тебя срабатывает? А с колодками как дела? Поршня ходят нормально? Может какие то колодки находятся в зажатом состоянии и при небольшом усилии одно из колес блокируется и начинает работать АБС? Тогда дело не в АБС, а в суппортах. Я бы начал с диагностики ошибок скрепкой. Если их нет, смотрел бы уже суппорта. Ну а потом корректность работы датчиков. Система тупая. На оси звездочка, на мосту катушка. Либо есть импульсы, либо нет. Может конечно забило грязью. Тогда снять, почистить. Может катушка потеряла герметичность, тогда замена. Может контакт плохой, тогда фишки. Но при отсутствии данных с датчиков загорится ошибка. Корректность диагностики можно проверить отключив один из датчиков. Должна появиться ошибка.

Неравномерность работы тормозов проще всего проверить на стенде, где ТО проходят. У нас это 500р. стоит вместе с бланком ТО. Думаю без бланка это в разы дешевле. Обзвони ближайшие станции. Это самое простое.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владикавказ
  • Машина: 4runner 185 5VZ-FE 2000г.

Спасибо за советы. Как попробую отпишусь 🙏

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Комсомольск-на-Амуре
  • Машина: Surf KZN-185 SSR-G 1998 1KZ-TE
30.12.2020 в 22:44, Joker2038 сказал:

Спасибо за советы. Как попробую отпишусь 🙏

Так многие пишут, но на деле ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: VZJ95 double cruiser, 2 лока, 2 бака, 2 печки, 2 кондея

Что-то подобное встречалось на rav4, срабатывала ABS в конце торможения при небольшой скорости, если в пробке толкаешься например.

Причём при активном торможении  неисправность не проявлялась, только на небольших скоростях.

Дело было в сместившемся  кольце ABS, получилось что датчик был над самым краем кольца и нормально не считывал импульсы.

После водворения кольца на место баг пропал.

На приводе от 185 кольцу сместится вроде некуда, так что либо оно забито чем-то магнитным и датчик не считывает импульсы, либо сам датчик помирает. Диагностика (особенно скрепкой) может и не показать ничего, она достаточно примитивная, обрыва цепи нет, а что импульсы не идут - так это колесо не крутится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.