Перейти к публикации

Рекомендованные сообщения

  • Откуда: Москва
  • Машина: TLC 80 VX, 1992 года, 1HD-T, автомат, лифт +2, 35' зима и лето, все блокировки.

Вводные: 1шдт + стартер 24 вольта + акпп

Ситуация такая: помыл мотор вечером и на след день в обед завожу машину. Завелась отлично, но стартер продолжал крутить после того как бросил ключ зажигания.... Выключил зажигание, а стартере все крутит! Благо капот был открыт и на акб у меня быстросъемные клеммы. Скинул минус с доп акб, все затихло. 

Дальше совсем беда. Включил зажигание - тишина, пошел одеть снятую клемму - искрануло страшно, аж кусок контакта на акб выжгло.... Завел машину путем хитрости - жена скинула клеммус доб акб как машина завелась. Мотор работает, зажигание включено. А вот зарядка пропала и на панели горят все лампочки. По опыту знаю что это уже генератор екнул. Решил ехать домой, белый день, без фар легко доеду... Начал движение и сразу появилась зарядка. Отлично! Подумал я, хоть одной проблемой меньше. И тут новый прикол - при постановке ручки акпп в положение нейтраль или паркинг сразу включается стартер! Издавая зверский звук. 

Что по Вашему у меня сломалось? Куда лезть? Что заказывать (искать)...

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: minsk
  • Машина: 4runner 1991 3vz-e

глянь замок зажигания

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Екатеринбург
  • Машина: HDJ80, 91г.в.,VX, автомат, лебедь и локи

Может ещё блок запрета запуска... вернее контакты на него

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: 80-ка VX 1HD-FT МКПП 1996г. все блокировки

Бендикс стартера кирдык.имхо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Благовещенск Амурской области
  • Машина: TLC 80 1HD-FT 33-ие купера, турбо на механике, лочный

Было похожее, зажигание выключаю, а стартер мослает в пол силы - проблема с контактами втягивающего, после замены уже год полет нормальный.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: TLC 80, 95

Вот схемы смотрите. Когда коротнуло, много чего могло погореть.

Заряд.jpg

Старт.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Чукотка, Анадырь
  • Машина: Был TLC 80 (1HDT), есть Lexus GX 460 (1UR-FE), 2010г., дилер

тоже думаю изначально стартер втягивающее. надо было епнуть по нему слегка когда маслал.

А потом уже как искрануло мог и диодный в гене и реле регулятора и замок зажигания погореть. Тестировать и вычислять что погорело.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: TLC 80 VX, 1992 года, 1HD-T, автомат, лифт +2, 35' зима и лето, все блокировки.

Всем спасибо! Сегодня пойду заменю стартер, дальше будет видно...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: novosib
  • Машина: z22a
В 15.10.2018 в 14:49, Светлый сказал:

новый прикол - при постановке ручки акпп в положение нейтраль или паркинг сразу включается стартер! Издавая зверский звук. 

Что по Вашему у меня сломалось?

При таких условиях  напрашивается проблема в цепи управления релюшкой стартера. В замке зажигания замыкает контактная группа, контакт стартера, самое вероятное, а когда включаете акпп рвется эта цепь выключателем запрета запуска. На парковке и нейтралке выключатель запрета запуска включен. 

 

10 часов назад, Светлый сказал:

Сегодня пойду заменю стартер, дальше будет видно

Наверное видно будет то-же самое.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: TLC 80 VX, 1992 года, 1HD-T, автомат, лифт +2, 35' зима и лето, все блокировки.

Спасибо за советы. Стартер заменил - ничего не изменилось, совсем. Путем дальнейших поисков обнаружил проблему в "сигналке с автозапуском".  Вот всегда весь головняк из-за допов.... И чего сразу туда не полез, сам не знаю. Теперь все отлично работает!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: arkhangelsk
  • Машина: TLC100VX 4.7
6 часов назад, Светлый сказал:

Спасибо за советы. Стартер заменил - ничего не изменилось, совсем. Путем дальнейших поисков обнаружил проблему в "сигналке с автозапуском".  Вот всегда весь головняк из-за допов.... И чего сразу туда не полез, сам не знаю. Теперь все отлично работает!

у таких сигналок бывает обратная проблема, когда всё работает,а не дает заводится

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.