Перейти к публикации

Рекомендованные сообщения

  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г

Всем привет. 

 Случилось так,что авто простоял 4 года без движения,ну,заводил иногда,пару раз в год. Осенью поставил на ход-всё было в норме-так и отъездил зиму. Весной пропала зарядка-заменил диодный мост.  Следующая неисправность ездить не мешала и я на неё особо внимания не обращал,а,если конкретнее,то перестал работать тахометр и перестал гаснуть индикатор свечей накала. В электрике,я не силён,поэтому просто забил на это,тем более,что периодически всё работает как положено. Причём,тахометр и лампа свечей,как-то связаны между собой и работают или неработают синхронно. Так-бы дальше и ездил,если бы в очередной раз не пропала зарядка. Оказалось,что силовой контакт генератора почему-то сильно грелся-от этого поржавело всё и контакт стал плохим. После восстановления контакта завёл двигатель и случайно прикоснулся к генератору,тот был очень горячим при чуть тёплом двигателе.  Ну,думаю градусов 70. 

Сопоставив всё вышеизложенное,пришёл к выводу,что генератор работает под очень большой нагрузкой,и нагрузка это-свечи накала.Предполагаю,что они постоянно работают. Почему-то мне кажется,что неработающий тахометр,как-то связан с этим. Собственно,вопрос как у всех-кто виноват и ,что делать?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Хабаровск
  • Машина: Prado KZJ78, Passo KGC30, Rush J210E
36 минут назад, ttll сказал:

нагрузка это-свечи накала.Предполагаю,что они постоянно работают.

Сомневаюсь. Напряжение на шине свечей померь, чтоб убедиться

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г
8 часов назад, kostyan27rus сказал:

Сомневаюсь. Напряжение на шине свечей померь, чтоб убедиться

Сомневаться,оно,конечно полезно-сам такой.  Но,что ещё может давать ТАКУЮ нагрузку на генератор? 

С тестером к шине я не лазил,но влез в ЭБУ и проверил пин,отвечающий за свечи. При включении зажигания,напряжение на пине пропадает через 15 сек,лампочка свечей при этом не гаснет. При работающем двигателе напряжение на пине не выключается,по крайней мере 2-3 минуты-дальше ждать не стал. 

 В порядке бреда-из-за неработающего тахометра,ЭБУ не отключает свечи,ну или глючит ЭБУ и неработает тахометр.  Через пару дней доберусь до авто и проверю,конечно напругу на шине.Влезу и в тахометр,может,как у всех контакт пропал.Но,почему тахометр "тухнет" ,а лампочка свечей "включаетя",это пока непонятно,но уверен,что это связано.

Может,конечно и тупо реле свечей "залипло",но,пока не могу его найти.

Хотел уже заказывать контрактный ЭБУ,но с нужной маркировкой пока не нашёл.  Может кто-то знает,с какого японца подходит на европейца?(кондиционер,две печки,два аккумулятора,без интеркуллера)

 

Изменено пользователем ttll

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: РСО-Алания Владикавказ
  • Машина: TLC Prado 95,1КЗ-ТЕ,Акпп.

 Имхо надо проверить питание на шине свечей. Свечное реле стоит в блоке предохранителей под капотом - реле под обозначением GLOW.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Хабаровск
  • Машина: Prado KZJ78, Passo KGC30, Rush J210E
4 часа назад, ttll сказал:

Но,что ещё может давать ТАКУЮ нагрузку на генератор?

Какую "такую"? Нигде не увидел значение тока зарядки в амперах.

4 часа назад, ttll сказал:

в ЭБУ и проверил пин,отвечающий за свечи. При включении зажигания,напряжение на пине пропадает через 15 сек,лампочка свечей при этом не гаснет. При работающем двигателе напряжение на пине не выключается,по крайней мере 2-3 минуты-дальше ждать не стал.

 Это правильная работа свечей на 1КЗ. Единственное, если я правильно помню, с секундами немного не так должно быть: отключаются через 20 сек, если не было запуска, отключаются через 1 мин после запуска.

 Лампочка-индикатор на панели приборов не имеет параллельного питания с самими свечами и носит типа рекомендательный характер.

 

 

Я бы лично начал с приборки искать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Хабаровск
  • Машина: Prado KZJ78, Passo KGC30, Rush J210E
12 минут назад, kostyan27rus сказал:

 

 

 

Я бы лично начал с приборки искать,

, почему не работает тахометр и что с лампочкой свечей. Потом посмотрел напряжение на, так и быть, шине свечек, напряжение относительно корпуса на клемме аккумулятора, на клемме генератора. Проверил бы аккум нагрузочной вилкой. Проверил бы массы все. Нагрузку на генератор окисленный контакт запросто может дать, это же повышенное сопротивление. Как и конченый аккум

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г

Генератор после запуска двигателя нагревается через минуту так,что рукой не возьмёшься,так что плохой контакт давно уже отгорел бы. Нагрузку на генератор измерял" по колхозному"-на заведёном двигателе соединил силовой провод от гены с самим контактом через три жилки многожильного провода(советского,дубового),при прикосновении,они просто вспыхнули и растворились. Отсюда возникло подозрение на некое большое потребление,а,кроме свечей у нас и нет ничего. Вобщем,завтра поеду разбираться детальнее.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Новосибирская область
  • Машина: Prado 1996 г., 1KZ-TE, АКПП

@ttll Я хренею от ваших методов проверки и вытекающих из них умозаключений. И "хренею" - это еще мягко сказано.

Для более точного определения тока нагрузки положите на клеммы аккумулятора гаечный ключ. Если он расплавится, значит ток повышен:Cherna-facepalm:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Калининград
  • Машина: LC Prado 90 1KZ-TE
54 минуты назад, sadnic сказал:

гаечный ключ. Если он расплавится, значит ток повышен

Уж лучше тогда что-то ценное! Если гулять - так гулять! :)
 

 

1 час назад, ttll сказал:

Генератор после запуска двигателя нагревается через минуту так,что рукой не возьмёшься,так что плохой контакт давно уже отгорел бы.

У меня такое было после переборки генератора. Оказалось, что новый voltage regulator был бракованный. Заменили и ушло.

Может Ваш просто помер?

Изменено пользователем dron39

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г
1 час назад, dron39 сказал:

 

У меня такое было после переборки генератора. Оказалось, что новый voltage regulator был бракованный. Заменили и ушло.

Может Ваш просто помер?

Какие то ещё симптомы были?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Калининград
  • Машина: LC Prado 90 1KZ-TE
3 минуты назад, ttll сказал:

Какие то ещё симптомы были?

Побочные? Да вроде никаких кроме того что грелся как кипяток за 20 секунд. Не помню напряжение которое тестером мерили, но на стенде только со второго раза определили, что что-то не так с регулятором.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г
2 часа назад, sadnic сказал:

@ttll Я хренею от ваших методов проверки и вытекающих из них умозаключений. И "хренею" - это еще мягко сказано.

Для более точного определения тока нагрузки положите на клеммы аккумулятора гаечный ключ. Если он расплавится, значит ток повышен:Cherna-facepalm:

А,что такого"охреневающего" у моего способа? Да,он и не мой вовсе. Используется в случае,если нет приборов под рукой. 

Одна  жилка провода  держит 5-8 ампер нагрузки,соответственно три-где-то 15-20 ампер. Если они сгорели со вспышкой,то ток явно выше этих значений.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г
2 минуты назад, dron39 сказал:

Побочные? Да вроде никаких кроме того что грелся как кипяток за 20 секунд. Не помню напряжение которое тестером мерили, но на стенде только со второго раза определили, что что-то не так с регулятором.

Ну,может и с регулятором что то. Кажется,где-то валялся запасной,покупал на всякий случай.  Тестер купил-поеду вооружённый.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сахалин
  • Машина: Land Cruiser 71
18 часов назад, kostyan27rus сказал:

 Это правильная работа свечей на 1КЗ. Единственное, если я правильно помню, с секундами немного не так должно быть: отключаются через 20 сек, если не было запуска, отключаются через 1 мин после запуска.

Не правильно, время включения свечей зависит от температуры двигателя, которое высчитывает комп от показания датчика температуры. Лампочка свечей, вообще показывает цену на дрова в районе Тикси.

Изменено пользователем alex770

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Людиново
  • Машина: Королла, Ленд-Крузер 80

Сообщество , доброго . Была подобная хрень и на моём авто . Сгорел к хренам генератор . Старый электрик подсоветовал ковырнуть само реле свечей накала , что и было сделано . Разобрал релюху , почистил контикты , пропшикал очистителем электрики , дал просохнуть , собрал -- отшептало . Благо , что реле свечей накала не сложное и большое . 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г

Приветствую,коллеги. Вынужден признать ошибочность своих предположений-свечи здесь ни при чём. Всё работает более-менее нормально. Напряжение на свечи подаётся две минуты после запуска холодного двигателя и отключается. За это время генератор успевает нагреться,градусов до 45,т.е стать ощутимо горячим. А,ещё минут через 5,рукой уже не возьмёшься,ну,думаю,градусов 60-70 точно будет. Реле-регулятор заменил-ничего не поменялось Куда копать-х.з.....,но тему нужно переименовать или закрыть  вовсе. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва
  • Машина: 4runner 185, '99, 5VZ, АКПП
1 час назад, ttll сказал:

Куда копать-х.з.

Снять генератор, отнести в "ремонт стартеров и генераторов". Там все проверят, если что-то уже помирает, заменят.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Москва, мкр. Северное Чертаново
  • Машина: TLC PRADO, KZJ90, RX TYPE, 3-DOOR, лифт +2

Диодный мост пробило, вот и греется, так гену спалить можно в лахмотья

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: курская обл.
  • Машина: TLK-90 1KZ-TE мкпп 1999г
3 часа назад, koti4 сказал:

Диодный мост пробило, вот и греется, так гену спалить можно в лахмотья

Генератор дважды проверен тестером по легионовской книге. Диодный мост новый.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Сахалин
  • Машина: Land Cruiser 71

Иногда случается межвитковое замыкание в роторе или статоре, вот эту хрень тестером не проверишь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.