Перейти к публикации
morbos

Разобрал, собрал и не заводится

    Рекомендованные сообщения

    • Откуда: Краснодар
    • Машина: LX470

    Добрый день камрады, Решил я тут намедни поменять сальники клапанов, заодно помпу, ремень и сальки валов. Разобрал, успешно всё поменял, почти без потерь нервных клеток все обратно засухарил, собрал. Метки на шестернях распредвалов совместил, метки на ремне ГРМ совместил как в книжке написано. И вот тут пора заводить, а не заводится. Выкрутил свечи - мокрые! То есть бензин поступает, компрессия есть, датчик положения коленвала показывает нормальное значения сопротивления. 
    При заводке на разъеме форсунки значения прыгают, из этого можно сделать вывод что считывает ДПКВ. На разъеме катушек напряжение есть, правда оно стабильно и нет скачков при заводке. А вот на свече искры нет. 
    Вроде в моторах худо-бедно понимаю. Делал по легионовской книжке, приобретенной по случаю. Пока версии кончились, может накидаете вариантов что посмотреть и где проверить. Спасибо. 

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Нижний Новгород
    • Машина: Машина

    Подключить сканер и посмотреть на предмет ошибок

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Калужская обл., г. Обнинск
    • Машина: TLC Prado150 1GR-FE, в топку дизель
    14 часов назад, M@ks сказал:

    Подключить сканер и посмотреть на предмет ошибок

    если нет явно не подключенных датчиков, то ошибок не будет

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Нижний Новгород
    • Машина: Машина
    24 минуты назад, Maxim511 сказал:

    если нет явно не подключенных датчиков, то ошибок не будет

    А если они есть? Ты же не знаешь об этом, все подключено или нет. Именно для этого и подключается сканер, т.к. данная операция позволит быстро принять или отторгнуть один из вариантов неисправности вместо того что бы долго и упорно шариться глазами под капотом в поисках неподключенного/оборванного/неисправного датчика, куска проводки

    Изменено пользователем M@ks

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Краснодар
    • Машина: LX470

    Воот, проснулся утром пораньше и от нечего делать решил пойти прозвонить питание на катушку и массу, на четырехпиновом разъеме катушки.  На удивление - масса не звонилась на "-" аккумулятора. Пробежался по цепи и на болте, который крепит 0 катушек к левой голове не звонится. Видимо окислилось или заржавело. Раскрутил, зачистил, промазал соединение смазкой для клемм, собрал и всё заработало "как в молодости". 

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Нижний Новгород
    • Машина: Машина
    11 часов назад, morbos сказал:

    На удивление - масса не звонилась на "-" аккумулятора.  

    Неисправные катушки, обрыв в цепи катушки сканер должен определять, как  P1300/05/10/15...40. Не исключаю, что показал бы еще и пропуски зажигания P0301-08

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE
    1 час назад, M@ks сказал:

    ..обрыв в цепи катушки сканер должен определять..

    Нет не должен, только обрыв сигнального провода, если отсутствует питание то, ничего не покажет.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Нижний Новгород
    • Машина: Машина
    1 час назад, Sway сказал:

    Нет не должен, только обрыв сигнального провода, если отсутствует питание то, ничего не покажет.

    Если это так, то зачем техдок предписывает проверить питание на катушках зажигания именно по ошибке р1300/05/10 и если питание в норме, то говорит о замене катушки?

    Изменено пользователем M@ks

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Краснодар
    • Машина: LX470

    Хех, не долго я радовался, однако. 
    Суть ремонта была такова - по утрам при заводке начал валить дым и спереди мотор весь обосанный маслом был, да и ремень ГРМ пора менять было. И всё шло по плану, рассухаривал и засухаривал на подпоре воздуха, пока при засухаривании не продавил один клапан, а подпереть поршнем ума не хватило. Пришлось подорвать левую голову, а я торопился, т.к. езжу на авто жены пока ремонтирую, и решил собрать на старой прокладке, :dumb:т.к. она не имела визуальных пробитий, протянул всё по мануалу, хороший динамометрический ключ есть в наличии

    И при нагреве до рабочей температуры, появился стук в районе левой головы, а из выхлопной трубы повалил пар. Масло слилось цвета "кофе с молоком" 

    Заказал прокладку, масло, маслофильтр. Жду запчастей, буду развлекаться на выходных

    Изменено пользователем morbos

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Амурская обл.г.Благовещенск
    • Машина: 80ка. Из мёртвых воскресил.

    Чудо не прокатило:biggrin::dumb:

    Не всем же быть умным,надо кому то и красивым быть.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Амурская обл.г.Благовещенск
    • Машина: 80ка. Из мёртвых воскресил.

    Бошку промерь до кучи,оч может быть нужно ,да скорее всего строгануть придётся если не делал этого.

    Дим,по сути и сам знаеш,чего тут словоблудием заниматься.

    PS: я чудес не жду:laugh:

    Изменено пользователем МАКС28

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Краснодар
    • Машина: LX470
    12 часов назад, МАКС28 сказал:

    Бошку промерь до кучи,оч может быть нужно ,да скорее всего строгануть придётся если не делал этого.

    Дим,по сути и сам знаеш,чего тут словоблудием заниматься.

    PS: я чудес не жду:laugh:

    Да линейку кинуть - не проблема. Я другого боюсь, мотор работал пару минут на эмульсии, и опасаюсь кончины вкладышей. Но идее 2uz - полноопорный и вкладыши не сильно нагружены. Если бы можно было скинуть поддон малой кровью. Слил то что было маслом, посмотрел, вроде золотого песка нет, в фильтре тоже, буду надеяться что отделался испугом :imageproxy:

    Да и думаю, как бы промыть от эмульсии, вроде от старой машины где-то пол канистры чистого масла оставалась, может залить и покрутить стартером , потом слить и залить чистого....

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Spain Torrevieja
    • Машина: VZN 130 1UZ-FE
    23 часа назад, morbos сказал:

    ..мотор работал пару минут на эмульсии, и опасаюсь кончины вкладышей.

    Смешанное масло с водой (эмульсия) тоже обладает не плохими смазывающими свойствами. 

    За пару минут ничего с вкладышами не случится.

    23 часа назад, morbos сказал:

    ..как бы промыть от эмульсии..

    Одной замены масла и фильтра будет достаточно.

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах
    • Откуда: Новый Уренгой
    • Машина: Land Cruiser 100

    К написанному  выше... вода может попортить вкладыши только при сильном нагреве,когда кипит в масле,выдавливая его...
    и оставляет следы подгара.
    А после сливания эмульсии небольшие остатки воды выкипят безболезненно. (испытано) :)

    Поделиться сообщением


    Ссылка на сообщение
    Поделиться на других сайтах

    Создайте аккаунт или войдите в него для комментирования

    Вы должны быть пользователем, чтобы оставить комментарий

    Создать аккаунт

    Зарегистрируйтесь для получения аккаунта. Это просто!

    Зарегистрировать аккаунт

    Войти

    Уже зарегистрированы? Войдите здесь.

    Войти сейчас

    • Сейчас на странице   0 пользователей

      Нет пользователей, просматривающих эту страницу.


    Change privacy settings
    ×

    Важная информация

    Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.