Перейти к публикации

Рекомендованные сообщения

  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

а причем тут сига если двиг греет и заводит. сигн ж в салоне наверное

по сиге прогревается только датчик т двигателя, когда феном грею.

 

Давление так и не замерил?

не думаю что оно. на заведенной машине проблем нет, значит насос окейный. прогреваю впуск, в тч рампу, форсунки и клапан на рампе, машина заводится. может ли отриц темпер влиять на эти элементы топливной системы? например клапан на холодную все сливает обратно, топливо в цилиндры попадает криво?

 

по сканерам гляну ваши ссылки позже, спасибо, полезная инфа. но пока в других запарках, машина пока живет на автозапуске по температуре -18

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: KZN-185 (1KZ-TE)

Да я тоже не думаю. Но вот есть машина, она не работает как предполагается. Думай-не-думай, а пока не проверишь всё - можно гадать бесконечно. Применительно к 5VZ сканер - все датчики сразу видно, метки (на сканере их не видно) и давление. Метки ты проверил, датчики на фотках сканера явно никуда не выбиваются, ну на холодную посмотреть телефоном - 15 минут и вопрос закрыт. Обязательно нужно проверить "концевики". То есть сигнал включенного стартера - что мозги его видят, это только в момент вращения смотреть.

 

Низкое давление конечно и при езде проявляется, однако я сколько дохлых насосов не видел - обязательно холодный запуск трудный, даже летом. А динамика вещь относительная, кому и кобыла - ракета :)
Может быть в коррекции будет видно. У меня мало опыта, но как правило коррекция не выходит за 10%. А лучше даже за 5% в любую сторону и в любом режиме.

 

Это же бензиновый мотор, он заводится когда есть возможность испарить топливо. Нагрев "впуска", нагрев самого топлива - это всё облегчает испарение и как результат повышает вероятность запуска.

Редукционный клапан слишком прост, чтобы на него влияли лишние 5 градусов мороза. Хотя всякое бывает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

посмотреть телефоном - 15 минут и вопрос закрыт. Обязательно нужно проверить "концевики".

посмотрю если ума хватит.  про концевики не понял, это концевики дверей? причем они и стартер?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: KZN-185 (1KZ-TE)

"Концевики" это образно. это сигналы в мозги, которые имеют только два положения - включено или выключено. Сигнал стартера в мозги это как раз такой сигнал - ON или OFF на фотке в первом посте. При вращении стартером должно быть ON.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Иркутск
  • Машина: TOYOTA HILUX SURF 91г.в. LN130 2L-TE АКПП
При вращении стартером должно быть ON.
 при вращении стартером ни один сканер ничего не покажет - они работают или ДО или ПОСЛЕ т.к. питаются от бортсети и во время пуска такие перепады напряжения, что любая связь гарантированны отваливается. исключение по питанию - самоделка под TOBD1. там +5В от УСБ только (т.к. уровень сигналов самого TOBD1 - 5В, а не 12В , как в ОБД2), но ей я пользовался один раз и не проверял, происходит ли отвал в момент запуска, как у всех остальных.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Владивосток
  • Машина: KZN-185 (1KZ-TE)

Здрасссьте :thank: этож самый главный сигнал. У тойоты он деревянный и проверять его нужно просто "для галочки", но вот есть всякого рода ниссаны, и я вот представляю удивление, если вдруг диагностический параметр невозможно будет продиагностировать диагностическим прибором.

 

У меня показывают и тот и этот. Тот питается от 3,3. Ему вольт из OBD-2 хоть с двумя стартерами хватит. "Этот" и вовсе не от чего не питается. OBD-2 показывает очень быстро, а с "этим" одна заковырка - двигатель заводится быстрее, чем очередной пакет придёт. Решается это недаванием двигателю завестись. В зависимости от типа двигателя.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Иркутск
  • Машина: TOYOTA HILUX SURF 91г.в. LN130 2L-TE АКПП

хрен его знает.... у меня сейчас в наличии горстка "народных" адаптеров с k-line (ЕЛМки разные, VAG Коммандер, VAG COM,  ). ни один не удерживает связь в момент запуска двигателя. но я не заморачивался - проверка сигнала ST еще ни разу не требовалась ни на одной машине - в основном другие совершенно проблемки встречаются)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

оживлю тему. 1 февраля по прогнозу предвиделся морозец, загнал сурфа в сервис на заморозку. вечером прицепили манометр, насос давит 3 кг плюс минус 0,1 после остановки стартера давление падает до 2,6 кг и держится на этом уровне, сколько по времени хз, пока минут 20 ждали не упало, утром был ноль, за ночь упало. клапан скидывает наверно на 2,6кг, причем пока крутишь стартер, и на заведенной машине 3-3,1кг держится, те насос в норме.

дальше. сегодня утром минус 22 на улице, минус 19 на моторе, повесили сканер, проверяем, машина не заводится, посхватывал и перестал. датчики температуры ож и воздуха на впуске кажут минус 18. работают значит. вылезла ошибка датчика положения коленвала, обнулили опять выскочила. проверили искру на одном горшке - нету. заменили датчик кв, завелась. как завелась незнаю, взрывом или раскачали, уезжал в тот момент. ошибка исчезла, пока решено до первых морозов подождать, там посмотрим, оно не оно. в понедельник поеду на полчаса ошибки посмотреть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

сегодня заехал ошибки глянуть. нету. на понедельник минус 25 обещают, загоню опять сурфа на заморозку, посмотрим, есть эффект или нет?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

оживляю тему, бл....! опять не завелся, симптомы теже, минус 21, все -пиндец. что думать незнаю. буду кумекать. осталось что форсунки не распыляют как надо, хотя смотрел их, все более менее распыляется, не текут, или все таки мерзнет электроника и дает некорретные данные. хотя вроде все проверили мастера в прошлом году. надо самому брать сканеры и смотреть видимо, учить что как.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

ну хлопцы пополню свой микропроблемоблог. сегодня минус конкретный, поставил сурфа на заморозку. минус 22, утром, завожу, хрен даже не схватывает. АКБ в норме. выкрутил свечу, нагар кирпичный, как надо, сухая, думал заливает, ан нет, искра редкая но наверно на шесть цилиндров периодичность и сила нормальная, на глаз чисто определил. вставил фен на датчик темпера ОЖ и правую топливную рампу, полчаса погрел, машина враскачку с третьего раза завелась. или отогрел топливо и смесь прогретая загорелась, возможно форсунки все таки льют не так. или комп прочитал что двиг теплый чето там подкорректировал и разрешил заводку. в общем диагноз так и не известен.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

ну что, всем Привет! смотрю варианты все закончились, никто ничего не предлагает, я на позитиве, (деваться то некуда, ха-ха).  Сегодня минус 25, сурф на очередной заморозке, завтра опять танцы с бубном, то есть буду искать что же нужно прогреть чтобы он завелся. после аналитических размышлений мысли такие:

1. сига не при чем. ибо она в салоне а грею подкапотное пространство -это раз, и второе - двиг на пороге критической температуры все таки периодично схватывает, значит и топливо и искра какие-то  есть, было бы дело в сиге, имобилайзерах - не схватывал бы вообще.

2. не воспламеняется смесь. либо она неправильная, либо искра - непостоянная, слабая, пропуски или не в нужное время. если предположить что пробивает нахолодную катушки или провода, то значит все три сразу глючат, ибо даже на 2х или 4х цилиндрах наверное завелся бы. но чтобы все три глючили сразу маловероятно. есть вариант что на холоде дубеет изоляция бронепроводов, скукоживается, микротрещины увеличиваются и часть искры через них уходит на микропробои и соответственно свечам достается не вся напруга. есть необходимость проверить время, силу искры на осцилографе в минус 25, но таких мастеров пока не нашел. сегодня как стемнело проверил провода на заведенном и прогретом движке, по одному скидывал колпачки со свечей и по каждому из бронепроводов начинали бегать молнии, путь наименьшего сопротивления. наверное провода под замену. погрею провода завтра, посмотрю результат.

3. возможно аккум. вроде и крутит бодро, долго, но: не исключено что при прокрутке стартером холодного движка, еще и замерзшим аккумулятором, свечам нихрена не достается на нормальную искру. заметил следующее : когда сегодня скидывал колпачки искра стреляла так что за 10 метров наверно слышно была - искра убийственная. а когда крутил искру на замерзшем двигле еле еле душа в теле, отсюда мысль про аккум, поставлю завтра теплую сотку с 80ки, там они у меня ядерные!

4. погрею датчик темп ож который дает сигнал в комп, чтобы копм подумал что двиг прогретый. незнаю как на это отреагирует комп, посмотрю.  вычитал что лямбда, маф, датчик Т на впуске при запуске холодного двигла не влияют на комп, а включаются в работу позже.

5. последний вариант брызнуть эфир в заслонку. но пока не буду этим заморачиваться, начну пожалуй с аккума, если не заведется, погрею датчик ОЖ, и потом провода и катушки.

блин как уже эти опыты достали, все сканеровщики говорят все четко, а машина не заводится, и морозы то не такие уж прям чтобы пипец, все люди ездят не парятся, а я как маньяк, чуть мороз и вперед на эксперименты! уже подумываю бинар поставить и плюнуть, но тогда обидно за такую машину будет, позор! о всевышний, дай мне ума разобраться что за хрень там пакостит!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

фиг. так и не разобрался. акб поставил, разницы не заметил. крутит на обоих резво, дело не в аккуме. минус 23 - мертвый, ни разу не схватил, смотрел на двух свечах искру, так и не увидел, грел все  по очереди, темп ож, Т датчик сиги, катушки провода, маф, рейку правую и каждый раз пробовал завести, один прокрут 5 секунд, ни одной схватки. выкрутил свечу, мокрая, залил. больше версий не было, сделал как всегда чтобы завести, накрыл впускной коллектор одеялом, закинул туда фен, полчаса все прогрел, вытянул реле и пред на EFI, с выжатой педалькой просушил цилиндры, вернул на место перд и релюху, крутанул, секунды со второй бодро завелся, искра появилась или впуск весь (маф, коллектор, ДЗ и все что рядом) был очень теплый, . либо нужно чтобы несколько элементов были теплые, либо электрика заслонки тоже прогрелась, либо еще что. куда делась искра на замерзшем движке, я хз. опять в раздумьях. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Иркутск
  • Машина: Surf - VZN130, 5VZ A/T

  Если ошибка КВ выскакивала - может раньше было ГБО  и стоял вариатор УОЗ.  Могли убрать, а проводку  восстановили плохо 

 Ещё не видел, чтобы коммутатор меняли или проверяли.  Я когда свой свернул (пластик от аллюминиевого основания), попробовал пропаять, т.к. другой ещё не привезли. На холодную пробовал заводить- мотор  весь дергался. Уже потом, когда  новый стоял, попробовал на горячий мотор пропаянный поставить - мотор легко завелся и нормально работал.

Правда хватило его на 25 км, все равно умер. Да и было это не в мороз.

 Ну это всё так, как варианты.

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

Привет, коммутатора то нет, у нас зажигание DIS, или ты имеешь ввиду катушку? Так у нас их три, одна бы сдулась, две другие на 4 цилиндра - заводилась бы. Или я чего не понял.? А про гбо буду иметь ввиду, но двигло обследовал уже досконально, следов не заметил, там бы сопли какие нибудь висели, болтиков не хватало бы, а так моторный отсек выглядит девственно. Я уже думаю может елмку купить да поставить скан мастер, только пока не изучил смогу ли зажигание им проверить. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Иркутск
  • Машина: Surf - VZN130, 5VZ A/T
3 часа назад, corbindallas27 сказал:

Привет, коммутатора то нет, у нас зажигание DIS, или ты имеешь ввиду катушку? Так у нас их три, одна бы сдулась, две другие на 4 цилиндра - заводилась бы. Или я чего не понял.? А про гбо буду иметь ввиду, но двигло обследовал уже досконально, следов не заметил, там бы сопли какие нибудь висели, болтиков не хватало бы, а так моторный отсек выглядит девственно. Я уже думаю может елмку купить да поставить скан мастер, только пока не изучил смогу ли зажигание им проверить. 

Может я что не знаю, но кажется система зажигания на всех 5VZ одинакова: DIS-3 с коммутатором.

У меня мотор с Гранвии, и как-то не защелкнул штекер на одну катушку.  Мотор на двух катушках заводился и сразу глох.

Номер коммутатора по каталогу 89621-35020, находиться на правом фартуке крыла.

Изменено пользователем petr74

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

Понял, буду учить матбазу. Ну да, признаки жизни были бы. А у меня их нет. В минус 20-21 еще как то схватывает, а дальше в минус вообще глухо. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

точно, есть такой, видел его но внимания не обращал. может он действительно косячит, при прогреве моторного отсека чутка отходит и начинает работать, проверю его, спасибо за вариант!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: Подмосковье
  • Машина: Патриот

Не смогу объяснить  физику процесса, но попробуйте кинуть с кузова на двигатель доп. массу. Была похожая история на другой машине - помогло.

Изменено пользователем RAX

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
  • Откуда: New Васюки
  • Машина: ТЛК-HZJ80L LHD мех Surf VZN-185

попробую. сегодня ночь простояла не грел, проморозил ниже -23, днем потеплело, минус 15, машина мертвая. потыркал, потыркал, бросил. через два часа еще попробовал, минус 17, с трудом завелась. враскачку. хрен пойми. еще раз посмотрю ошибки, проверю коммутатор и буду наверное снимать блокировку с сигнализации.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Восстановить форматирование

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.