Перейти к содержанию
051974

Неисправность топливной системы на 200 ( дизель) 2013 г.в.

Рекомендуемые сообщения

  • Откуда: Екатеринбург
  • Машина: Тойота

Добрый день господа ! У кого может быть такие же симптомы:

При утреннем запуске авто ( при t ниже 15 гр. ) мотор заводится, работает сек 10 и глохнет, после нескольких пробных запусков мотор не запускается . и на третий запуск - все нормально ( запуск) штатный. И это только утром. Последующие запуски без проблем в течении всего дня.

Такое впечатление что в топливной системе за ночь топливо стекает в бак и утром при первом пуске сгорает топливо только которое осталось после фильтра и пока насос не закачает новую порцию топлива - двигатель не запускается. Причем бак  полный. 

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Королёв
  • Машина: ТЛК 200 D-4D

Подсос воздуха из под уплотнительного кольца топливного фильтра. Это первое и самое простое, что надо исключить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Барнаул Алтайский край
  • Машина: TLC 105 4.2D

Добрый день ! такие же симптомы, утром при низкой температуре или после работы вебасты. Фильтр менял , резинку тоже заменил, но было относительно тепло, поэтому симптома не было, сейчас похолодало - снова такая же песня. Есть мысли какие ? 11 год, пробег 110 тыс.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Мособласть
  • Машина: LC200 4.5D 2014 LC200 4.5D 2016 корп

ребята.

проверьте форсунки на тесте.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Москва
  • Машина: ЛК200 дизель

На своей машине 16года заметил такую особенность, что если машина стоит пару дней то машина не заводится с пол оборота как это бывает при ежедневном использовании. Сейчас если машина стоит пару дней то прежде чем заводить двигатель сначала включаю зажигание, жду 30сек, жму тормоз и запускаю двигло. Всё проходит в штатном режиме и с пол оборота как и положено. В морозы делаю так же. Кстати про резинки топливных фильтров....последний раз фильтр менял при нулевой температуре и заметил, что резинки в комплекте с новым фильтром более дубовые чем оригинальные. После установки нового фильтра с новыми резинками машина стала заводиться не охотно. Вернул на место старые резинки и всё стало гуд. Так что допускаю, что неохотный запуск в мороз возможно связан с дубеющими на морозе резинками и как следствие подсос воздуха или слив топлива в бак из рампы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Россия
  • Машина: Land Cruiser 200, 4.5D 2016-
1 час назад, EvgeshaChe сказал:

На своей машине 16года заметил такую особенность, что если машина стоит пару дней то машина не заводится с пол оборота как это бывает при ежедневном использовании. Сейчас если машина стоит пару дней то прежде чем заводить двигатель сначала включаю зажигание, жду 30сек, жму тормоз и запускаю двигло. Всё проходит в штатном режиме и с пол оборота как и положено. В морозы делаю так же. Кстати про резинки топливных фильтров....последний раз фильтр менял при нулевой температуре и заметил, что резинки в комплекте с новым фильтром более дубовые чем оригинальные. После установки нового фильтра с новыми резинками машина стала заводиться не охотно. Вернул на место старые резинки и всё стало гуд. Так что допускаю, что неохотный запуск в мороз возможно связан с дубеющими на морозе резинками и как следствие подсос воздуха или слив топлива в бак из рампы.

Старые резинки мягче за счет того, что они длительно контактировали с соляркой.

На дизеле подкачивающего насоса нет, только основной. Эффект от задержки может быть только за счет более длительной работы свечей, чем при "автоматическом" пуске.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Москва
  • Машина: ЛК200 дизель
Только что, byron сказал:

только за счет более длительной работы свечей, чем при "автоматическом" пуске.

Боюсь, что не только...еще как минимум прогрев электроники. Мне в этом копаться лень и важен лишь конечный результат это же в конце концов не военная техника:) Если у кого-то результат будет тот же то буду только рад. Хотя вынужден признать, что три двухсотки, которыми владел и владею имели очень разные характеры и разные особенности. Лучше всех в любой мороз и при любых условиях заводилась первая двухсотка 2008года.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Барнаул Алтайский край
  • Машина: TLC 105 4.2D
1 час назад, EvgeshaChe сказал:

На своей машине 16года заметил такую особенность, что если машина стоит пару дней то машина не заводится с пол оборота как это бывает при ежедневном использовании. Сейчас если машина стоит пару дней то прежде чем заводить двигатель сначала включаю зажигание, жду 30сек, жму тормоз и запускаю двигло. Всё проходит в штатном режиме и с пол оборота как и положено. В морозы делаю так же. Кстати про резинки топливных фильтров....последний раз фильтр менял при нулевой температуре и заметил, что резинки в комплекте с новым фильтром более дубовые чем оригинальные. После установки нового фильтра с новыми резинками машина стала заводиться не охотно. Вернул на место старые резинки и всё стало гуд. Так что допускаю, что неохотный запуск в мороз возможно связан с дубеющими на морозе резинками и как следствие подсос воздуха или слив топлива в бак из рампы.

попробую так же делать. Резинки заметил при замене фильтра - другие, но и фильтр не оригинал, Сакура. Возьму оригинальный фильтр с резинкой, на этих выхах поменяю, по результату потом напишу. Вроде у нас еще обещают морозы, а то проблема может плавно отодвинуться до следующей зимы. Грешу на резинку, потому что после работы Вебасто пуск происходит так, как будто солярка слилась куда то из подачи , долго крутит стартером прежде чем завестись. А так пуск с пол оборота, даже в лютый мороз, если не запускать подогреватель.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Красноярск
  • Машина: TLC 200
16 часов назад, Fandorin сказал:

попробую так же делать. Резинки заметил при замене фильтра - другие, но и фильтр не оригинал, Сакура. Возьму оригинальный фильтр с резинкой, на этих выхах поменяю, по результату потом напишу. Вроде у нас еще обещают морозы, а то проблема может плавно отодвинуться до следующей зимы. Грешу на резинку, потому что после работы Вебасто пуск происходит так, как будто солярка слилась куда то из подачи , долго крутит стартером прежде чем завестись. А так пуск с пол оборота, даже в лютый мороз, если не запускать подогреватель.

Вот и у меня такая -же беда с подогревателем - если заводить сразу после  того, как он отработал, то пуск неуверенный. Я предполагаю, что причина в том, что блок управления двигателем видит, что температура двигателя высокая и соответственно и свечи меньше греет и другие параметры запуска выставляет для высоких температур. При этом после работы подогревателя двигатель прогрет неравномерно и такой пуск для него является нештатным. Я теперь делаю так - запускаю подогреватель за 1 час до пуска двигателя. Тридцать минут работает подогреватель, затем 30 минут тепло распространяется по двигателю (и греет атмосферу :sorry:)  После этого пуск двигателя более-менее нормальный. Но есть сомнения в том, что это нормальная стратегия. Если просто завести двигатель, сразу после этого включить подогреватель, то время прогрева двигателя до рабочей температуры примерно такое -же как в случае с предварительным прогревом, зато меньше суеты с брелком вебасты и аккумулятор не садится.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Россия
  • Машина: Land Cruiser 200, 4.5D 2016-
15 часов назад, dvladimirv сказал:

Вот и у меня такая -же беда с подогревателем - если заводить сразу после  того, как он отработал, то пуск неуверенный. Я предполагаю, что причина в том, что блок управления двигателем видит, что температура двигателя высокая и соответственно и свечи меньше греет и другие параметры запуска выставляет для высоких температур. При этом после работы подогревателя двигатель прогрет неравномерно и такой пуск для него является нештатным. Я теперь делаю так - запускаю подогреватель за 1 час до пуска двигателя. Тридцать минут работает подогреватель, затем 30 минут тепло распространяется по двигателю (и греет атмосферу :sorry:)  После этого пуск двигателя более-менее нормальный. Но есть сомнения в том, что это нормальная стратегия. Если просто завести двигатель, сразу после этого включить подогреватель, то время прогрева двигателя до рабочей температуры примерно такое -же как в случае с предварительным прогревом, зато меньше суеты с брелком вебасты и аккумулятор не садится.

Автономка откуда по топливу запитана: со штатного топливопровода, или имеет самостоятельную врезку в топливном баке?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Красноярск
  • Машина: TLC 200
7 часов назад, byron сказал:

Автономка откуда по топливу запитана: со штатного топливопровода, или имеет самостоятельную врезку в топливном баке?

Когда купил машину автономка питалась из обратки. Переделал на самостоятельную врезку в бак. Проблема не ушла. Но вот что меня больше всего озадачивает - предыдущий хозяин говорит, что он не замечал такого эффекта, при этом пользовался отопителем очень активно. Я с этим делом к ОД обратился, не смогли они мне помочь, не знают в чем дело. Топливный фильтр меняли, подсос воздуха искали. Даже аккумуляторы поменял и компрессию измерил )) По их тестам получается, что машина в порядке. И холодный пуск, вплоть до -30 проходит нормально. 

Изменено пользователем dvladimirv

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Пермь
  • Машина: Land Cruiser 200 d4d
26 минут назад, dvladimirv сказал:

Когда купил машину автономка питалась из обратки. Переделал на самостоятельную врезку в бак. Проблема не ушла. Но вот что меня больше всего озадачивает - предыдущий хозяин говорит, что он не замечал такого эффекта, при этом пользовался отопителем очень активно. Я с этим делом к ОД обратился, не смогли они мне помочь, не знают в чем дело. Топливный фильтр меняли, подсос воздуха искали. Даже аккумуляторы поменял и компрессию измерил )) По их тестам получается, что машина в порядке. И холодный пуск, вплоть до -30 проходит нормально. 

Это свечи накаливания. у предыдущего хозяина они были живые, поэтому он ничего и не замечал. Было точно также, в ходе капиталки поменял свечи и двигатель стал нормально заводиться, но у меня еще компрессия была плохая (мин. 18), но вы пишете что компрессию меряли, значит остаются только свечи.

Изменено пользователем Callme

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Красноярск
  • Машина: TLC 200

Может быть и свечи. Их проверяли в сервисе, когда измеряли компрессию. Но только путем измерения сопротивления. Потом один дизелист мне сказал, что измерить сопротивление свечи мало, нужно было подключать их к аккумулятору и смотреть в каком месте идет накал. Правильно - на конце свечи.

Но если подумать, если машина заводится при минус 30, то разве могут быть неисправными свечи накаливания?

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

  • Откуда: Россия
  • Машина: Land Cruiser 200, 4.5D 2016-
1 час назад, dvladimirv сказал:

Может быть и свечи. Их проверяли в сервисе, когда измеряли компрессию. Но только путем измерения сопротивления. Потом один дизелист мне сказал, что измерить сопротивление свечи мало, нужно было подключать их к аккумулятору и смотреть в каком месте идет накал. Правильно - на конце свечи.

Но если подумать, если машина заводится при минус 30, то разве могут быть неисправными свечи накаливания?

Все изнашивается. В Вашей ситуации свечи вернее всего. 

Но вопрос: зачем, имея автономку, заводить мотор на холодную в -30? Там износ дикий идет. 

У меня соит автономка, и я ни разу не заводил мотор на холодную. Самая низкая температура пуска была +18. Соответственно, и мотор мне спасибо в дальнейшем скажет, да и свечи накала новые остаются.

Бывает зимой, раз в пару недель на холодном моторе включаю зажигание (не завожу), что бы свечки помнили, как работать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Красноярск
  • Машина: TLC 200
2 часа назад, byron сказал:

Все изнашивается. В Вашей ситуации свечи вернее всего. 

Но вопрос: зачем, имея автономку, заводить мотор на холодную в -30? Там износ дикий идет. 

У меня соит автономка, и я ни разу не заводил мотор на холодную. Самая низкая температура пуска была +18. Соответственно, и мотор мне спасибо в дальнейшем скажет, да и свечи накала новые остаются.

Бывает зимой, раз в пару недель на холодном моторе включаю зажигание (не завожу), что бы свечки помнили, как работать.

Я понимаю пользу автономки. Поэтому потратил много времени и денег чтобы добиться ее нормальной работы. Но пока не получилось. Типовой мой режим, как я писал в самом начале - запускаю автономку за 1 час до пуска двигателя, она работает 30 минут и 30 минут перерыв. Заводил один раз в -30 потому, что подсели аккумуляторы (неделя стояла очень холодная -30 и ниже) и я боялся, что  после автономки уже не заведу совсем машину. Насчет свечей - спасибо Вам за совет. Попробую и этот вариант.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Барнаул Алтайский край
  • Машина: TLC 105 4.2D
В 07.02.2018 в 18:00, Fandorin сказал:

попробую так же делать. Резинки заметил при замене фильтра - другие, но и фильтр не оригинал, Сакура. Возьму оригинальный фильтр с резинкой, на этих выхах поменяю, по результату потом напишу. Вроде у нас еще обещают морозы, а то проблема может плавно отодвинуться до следующей зимы. Грешу на резинку, потому что после работы Вебасто пуск происходит так, как будто солярка слилась куда то из подачи , долго крутит стартером прежде чем завестись. А так пуск с пол оборота, даже в лютый мороз, если не запускать подогреватель.

Проблема в моем случае ушла, когда заменил резинку, которая идет с фильтром и ложится в канавку. Нужно смотреть, что бы резинка правильно легла, иначе идет подсос воздуха. Резинку правильно поставил - о проблеме забыл. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Челябинск
  • Машина: LC100,LC105,FH13, Verso 2.2 TD
В 09.02.2018 в 12:46, dvladimirv сказал:

....... Типовой мой режим, как я писал в самом начале - запускаю автономку за 1 час до пуска двигателя, она работает 30 минут и 30 минут перерыв.

Зачем так делать?!Запускаете котел,через пол часа можно смело стартовать!Не нужно никаких перерывов!

В -30 у вас мотор выстудит за пол часа как будто его и не грели до этого!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Чукотка, Анадырь
  • Машина: уже пешком хожу
В 24.02.2019 в 08:41, Staier сказал:

В -30 у вас мотор выстудит за пол часа как будто его и не грели до этого!

за полчаса наврят ли выстудит. Грел всегда 1 час при -30 и ниже, по заводке темпер был около 60ти (где то выкладывал фотки) после заводки мотора темпер плавно опускался до 40ка. Прогретый авто до рабочей температура за час на -30 заглушенный не остывает без утеплителей.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Брянск
  • Машина: ТЛК-200 2011 4.5ТД
1 час назад, Goorik сказал:

за полчаса наврят ли выстудит. Грел всегда 1 час при -30 и ниже, по заводке темпер был около 60ти (где то выкладывал фотки) после заводки мотора темпер плавно опускался до 40ка. Прогретый авто до рабочей температура за час на -30 заглушенный не остывает без утеплителей.

Выстудит, не выстудит - не важно, но факт, что через пол часа будет холоднее, поэтому логично после вебасты сразу заводить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты
  • Откуда: Челябинск
  • Машина: LC100,LC105,FH13, Verso 2.2 TD

Котел греет только рубашку,коробка навесное и т.п. все ЛЕДЯНОЕ после ночной стоянки соответственно теплоемкость понимаете какая,и ваши 50-60 градусов легко выстудит за счет теплоотдачи окружающим предметам.

Вот если вы день покатались и оставили на полчаса- тогда мотор будет еще теплымЙ!

Поделиться сообщением


Ссылка на сообщение
Поделиться на другие сайты

Для публикации сообщений создайте учётную запись или авторизуйтесь

Вы должны быть пользователем, чтобы оставить комментарий

Создать учетную запись

Зарегистрируйте новую учётную запись в нашем сообществе. Это очень просто!

Регистрация нового пользователя

Войти

Уже есть аккаунт? Войти в систему.

Войти

  • Последние посетители   0 пользователей онлайн

    Ни одного зарегистрированного пользователя не просматривает данную страницу

Яндекс.Метрика Индекс цитирования.
×

Важная информация

Мы разместили cookie-файлы на вашем устройстве, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.