Перейти к содержанию

LopsterPopster

Пользователи
  • Публикаций

    77
  • Зарегистрирован

  • Посещение

  • Отзывы

    Неизвестно

Информация о LopsterPopster

  • Звание
    Тойото4х4Вод
  • День рождения 06.12.1992

Контакты

  • Откуда
    Санкт-Петербург

Личные данные

  • Имя
    Сергей
  • Пол
    Мужской
  • Машина
    Toyota land cruiser 90 Prado коротыш 1KZ-TE

Посетители профиля

344 просмотра профиля
  1. LopsterPopster

    LopsterPopster

  2. LopsterPopster

    проблема при торможении

    И у меня кстати тоже перестали гореть и стопы и габариты на откидной дверце.. Там фишка в том что когда дверь открываешь, они через 3 сек гаснут(видимо чтоб в землю не светить) закрываешь через 3 сек загораются.. Дык перестали светить совсем.. А может подскажет кто - каким компом можно ошибки в реальном времени посмотреть.. obd нету 98г.в. правый руль..
  3. LopsterPopster

    проблема при торможении

    в общем выяснил что не в тормозах дело.. При торможении, когда начинается треск и дерганье, еслт ткнуть нетраль, все сразу прекращается.. Пробовал ездить в о/д таже фигня.. И происходит такая фигня на 3-4 передачи, т.е. разгоняюсь чувствую что включилась 3 или уже 4 и при торможении коробка либо на них и остается, либо блокирует гт, что машину начинает трясти и обороты двига падают.. Подскажите,может датчик скорости первичного вала умерает или масло там поменять) Машина 98 года ничего кроме dlc1 нету. Ошибки сканером не считать, ток через маргалку, но через нее по коробке нет ошибок... что делать?
  4. В общем подниму темку еще разок, вдруг услышит кто-нить... Снял главный цилиндр, разобрал мотор насоса.. Щетки целые, коллектор тоже целый, выработка меньше 0,5 мм.... Все собрал, прокачал. Все равно пищит.. Сбросил ошибки, вкл. зажигание вроде не пищит.. нажал на тормоз, опять запищала.. Заметил что при включении зажигания, если пищит, то насос качает 5 сек, потом пауза, потом опять 5 сек, потом опять пауза, потом без остановки начинает качать, и писк с чеком пропадают.. Ничего в общем не понимаю... Подскажите пожалуйста, уже неделю машина стоит в боксе без результатов.
  5. Всем доброго времени суток! Собсно проблема такая, вчера ехал с работы, загорелась лампа абс вместе с лампой ручника. Доехал до дома все ок все работает без изменений. Сегодня утром сел, дык помимо этих ламп начал пищать диммер, прокатился по району, никаких изменений в торможении нет, все тормозит так же как и раньше. Послушал мотор усилителя, при включении зажигания он включается на 2 сек и выключается и так далее вкл.. выкл...вкл...выкл... Сейчас опять поехал в магазин, все ок, начал привыкать к писку, и вдруг он взял и затих, и лампы погасли. В общем заметил тенденцию.. завел поехал, лампы погасли, остановился, через минуту опять загорелись. И так по кругу.. Ошибки по самодиагностике 11,51,53,54. Подскажите пожалуйста, куда копать? может вода куда попала, последние 3 дня дождь без перерыва... Уж очень не хочется покупать новый насос за 40к 1998 г.в. 1HD-FTE япошка
  6. LopsterPopster

    проблема при торможении

    почитал, ошибался что там все сложно.. теперь не понимаю как его можно не так собрать? вроде один поршень вытащил другой поставил, никаких ньюансов вроде нет..
  7. LopsterPopster

    проблема при торможении

    колеса все новые, износ одинаковый
  8. LopsterPopster

    проблема при торможении

    блин, я туда вообще боюсь лезть.. это как мех инжектор на немцах, один раз сунишься нормально работать уже не будет)
  9. LopsterPopster

    проблема при торможении

    аа в этом плане)) да перепутал букву чутка, раньше на кзте ездил)
  10. LopsterPopster

    проблема при торможении

    еще педаль тормоза какая-то странная по сравнению с другими машинами. Я конечно понимаю что гидроусилитель тормозов специфическая вещ, но разве так должно быть? при торможени если отпустить педаль она плавно возвращается наверх, не резко. И при торможении такая же хрень, т.е. никогда плавно не останавливался(т.е. кивает носом в конце остановки), она как будто сама тормозит. Предыдущий хозяин менял поршень в гут. Может после этого что то пошло не так?
  11. LopsterPopster

    проблема при торможении

    да именно он, япошка на гидре
  12. LopsterPopster

    проблема при торможении

    Всем доброго времени суток! Не так давно стал обладателем сотки 98г с хзфте. Заметил одну очень не приятную особенность, если тормозить плавно, то все ок, а вот если чуть реще, то вдруг появляется какой-то треск, машина трясется до полной остановки, либо пока не отпустить педаль тормоза. По началу пугался, сейчас вроде принаровился. По ощущением похоже на срабатывание абс зимой. Но сейчас конец лета, дорога сухая. Еще заметил что при этой трясучке падают обороты двигателя, и приходят в норму вместе с прекращением треска.. Сложилось в голове впечатление, что это гт разблокируется с запозданием, т.е. машина тормозит и коробка тормозит двигатель, что тот чуть ли не глохнет и начанает трястись.. Подскажите пожалуйста! может есть какие мысли? может тросик акпп надо подтянуть,а то я даже не нашел где он.
  13. Crown Majesta UZS155 97г.в. non-vvti На маджестовской коробке было 2 датчика, один магнитный спереди, другой с шестеренкой(холла) на хвостовике после раздатки. Я поставил свою раздатку, у которой также есть на хвосте шестеренчатый датчик, а вместе с ней на адаптере переехал магнитный датчик.. Оба выдают 4 сигнала за оборот.. выбирай любой.. А вот втыкать их некуда..
  14. Всем привет! Сваплюсь уже 2 год из-за нехватки времени. Дык вот, все уже подходит к концу, Собрал всю проводку, магистрали, подкапотку, выхлоп, в общем все. И под конец на тебе проблемка.. Мозги не видят скорость - соответственно не переключают передачи. Т.е. постоянно первая. Мозги 3А091 коробка 340H 4wd. Переставил раздатку, и теперь у меня есть 2 датчика скорости, один холла другой магнитный. Холл заведен на приборку, и спидометр работает. Со спидометра есть выход на мозг, ну а теперь самое главное - В мозге нету входов от датчика скорости... т.е. привычные всем SP2+SP2- просто распаяны внутри и никуда не ведут, также и сигнал SPDM(SP2)(SPD) называют по разному... Подключал комп, через чудо шнурок, все видит, скорость всегда на нуле.. Перетыкал контакт с датчика скорости(и выхода с приборки) уже во все свободные пины, никакой реакции... Никто не знает как и куда заводить сигнал.. Вот как то так... может есть тут светлые умы, которые могут хоть как-то и что-то подсказать.. Уже месяц все стоит без дела..
  15. Всем доброго времени суток! Дело было давно, но вопрос актуален.... поехал как-то утром по делам, заглушил на парковке машину, прихожу, хочу завести, а аккумы в 0 ... Попросил друга приехать, тот привез заряженный аккум, завел с пол-оборота, стоит работает, я пока сел погреться к другу в машину. Уже собирался уезжать, сажусь в машину, захлапываю дверь и машина глохнет... я тут же пытаюсь заново завести, а эффекта ноль, крутит в пустую совсем... думал думал, проверил все провода и т.д. потом блок предов, там нашел сгоревший ECD 15А довольный поменял, и начал опять заводить, завел опять с пол-оборота, и буквально через 0.5 - 1.5 сек машина опять заглохла, выхожу, там опять ECD сгорел... 4 поменянных предохранителя особого эффекта не принесли... Оттащили меня домой на тросе, и все, на 3 недели я про неё забыл, т.к. есть на чем ездить, да и времени не было совсем ... сейчас оно появилось, но проблема не решилась, так же сгорает пред, что делать подскажите пожалуйста, где прозванивать, что менять, что смотреть???
Яндекс.Метрика Индекс цитирования.
×

Важная информация

Мы разместили cookie-файлы на вашем устройстве, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.